<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dailybusinessgroup.co.uk/xmlrpc.php" />

	<!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.9.56 - https://www.adplugg.com -->
	
	<!-- / AdPlugg -->

			<title>Exception wins cloud deal with water quality watchdog &ndash; Daily Business</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7d5165010aebbd2270d0007a8f9c3ebb" href="https://dailybusinessgroup.co.uk/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7d5165010aebbd2270d0007a8f9c3ebb.css" media="all" />
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Digital solutions company Exception has won a cloud contract with the Drinking Water Quality Regulator (DWQR)."/>
<link rel="canonical" href="https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Exception wins cloud deal with water quality watchdog &ndash; Daily Business" />
<meta property="og:description" content="Digital solutions company Exception has won a cloud contract with the Drinking Water Quality Regulator (DWQR)." />
<meta property="og:url" content="https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/" />
<meta property="og:site_name" content="Daily Business" />
<meta property="article:publisher" content="http://www.facebook.com/dailybusinesslive" />
<meta property="article:tag" content="Drinking Water Quality Regulator" />
<meta property="article:tag" content="Exception" />
<meta property="article:section" content="Deals &amp; Enterprise" />
<meta property="article:published_time" content="2022-02-22T16:59:18+00:00" />
<meta property="article:modified_time" content="2022-02-22T16:59:27+00:00" />
<meta property="og:updated_time" content="2022-02-22T16:59:27+00:00" />
<meta property="og:image" content="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS.png" />
<meta property="og:image:secure_url" content="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS.png" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Digital solutions company Exception has won a cloud contract with the Drinking Water Quality Regulator (DWQR)." />
<meta name="twitter:title" content="Exception wins cloud deal with water quality watchdog &ndash; Daily Business" />
<meta name="twitter:site" content="@1dailybusiness" />
<meta name="twitter:image" content="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS.png" />
<meta name="twitter:creator" content="@1dailybusiness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dailybusinessgroup.co.uk/#organization","name":"Daily Business Group","url":"https://dailybusinessgroup.co.uk/","sameAs":["http://www.facebook.com/dailybusinesslive","https://www.instagram.com/dbmediaservices/","https://www.linkedin.com/company/18249484/","https://twitter.com/1dailybusiness"],"logo":{"@type":"ImageObject","@id":"https://dailybusinessgroup.co.uk/#logo","url":false,"caption":"Daily Business Group"},"image":{"@id":"https://dailybusinessgroup.co.uk/#logo"}},{"@type":"WebSite","@id":"https://dailybusinessgroup.co.uk/#website","url":"https://dailybusinessgroup.co.uk/","name":"Daily Business","publisher":{"@id":"https://dailybusinessgroup.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dailybusinessgroup.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#primaryimage","url":"https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS.png","width":650,"height":450,"caption":"Scott McGlinchey"},{"@type":"WebPage","@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#webpage","url":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/","inLanguage":"en-GB","name":"Exception wins cloud deal with water quality watchdog &ndash; Daily Business","isPartOf":{"@id":"https://dailybusinessgroup.co.uk/#website"},"primaryImageOfPage":{"@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#primaryimage"},"datePublished":"2022-02-22T16:59:18+00:00","dateModified":"2022-02-22T16:59:27+00:00","description":"Digital solutions company Exception has won a cloud contract with the Drinking Water Quality Regulator (DWQR).","breadcrumb":{"@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dailybusinessgroup.co.uk/","url":"https://dailybusinessgroup.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/","url":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/","name":"Exception wins cloud deal with water quality watchdog"}}]},{"@type":"Article","@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#article","isPartOf":{"@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#webpage"},"author":{"@id":"https://dailybusinessgroup.co.uk/#/schema/person/54828f0bbf79a64788e4c884de2dbd38"},"headline":"Exception wins cloud deal with water quality watchdog","datePublished":"2022-02-22T16:59:18+00:00","dateModified":"2022-02-22T16:59:27+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#webpage"},"publisher":{"@id":"https://dailybusinessgroup.co.uk/#organization"},"image":{"@id":"https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#primaryimage"},"keywords":"Drinking Water Quality Regulator,Exception","articleSection":"News,Deals &amp; Enterprise,Scotland,Technology &amp; Health"},{"@type":["Person"],"@id":"https://dailybusinessgroup.co.uk/#/schema/person/54828f0bbf79a64788e4c884de2dbd38","name":"Terry Murden, Editor","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Business &raquo; Feed" href="https://dailybusinessgroup.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business &raquo; Comments Feed" href="https://dailybusinessgroup.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business &raquo; Exception wins cloud deal with water quality watchdog Comments Feed" href="https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/feed/" />
		
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='oik-address-style-inline-css'>

div.bw_contact_form{background-color:#f5f5f5}





</style>
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.8.3' media='all' />

<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=6.1.1' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>






<style id='d5-custom-style-inline-css'>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</style>


<script src='https://dailybusinessgroup.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>






<link rel="https://api.w.org/" href="https://dailybusinessgroup.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://dailybusinessgroup.co.uk/wp-json/wp/v2/posts/127579" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailybusinessgroup.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailybusinessgroup.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 6.1.1" />
<link rel='shortlink' href='https://dailybusinessgroup.co.uk/?p=127579' />
<link rel="alternate" type="application/json+oembed" href="https://dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailybusinessgroup.co.uk%2F2022%2F02%2Fexception-wins-cloud-deal-with-water-quality-watchdog%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailybusinessgroup.co.uk%2F2022%2F02%2Fexception-wins-cloud-deal-with-water-quality-watchdog%2F&#038;format=xml" />
<style>
		#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-3-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-3-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-3-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
</style>
		<meta name="google-site-verification" content="s5fRegllckU3StYXQwRt3IcVIsQdfr7wwtrbfKlo5qA" /><link rel="shortcut icon" href="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/favicon.ico" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="shortcut icon" href="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1.png">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56663377-1', 'auto');
  ga('send', 'pageview');

</script>
<style>
h1.page-title, h1.page-title a, h1.arc-post-title { text-transform: none; }

.fpheading {
       width: 50%;
}

/* for front page */
.fccontainer h3.fcpt, .fpheading h1.page-title, h2.post-title, .fpage-catspecial h3.fcpt { text-transform: none; }
.fpgallery {
    display: none;
    float: left;
    height: 30vw;
    margin: 1% 0 1% 2%;
    width: 70%;
}
.fpmost-read {
    background: none repeat scroll 0 0 #ffffff;
    border: 1px solid #dddddd;
    border-radius: 5px;
    display: none;
    float: right;
    height: 46.5vw;
    margin: 1% 2% 0 0;
    overflow: hidden;
    width: 22%;
}
.fpec { margin: 1% 0 0 2%;  width: 96%; height: 15%; height: 15vw; float: left; display: none; background: #FFFFFF; overflow: hidden; border-radius: 5px; border: 1px solid #DDDDDD; text-align: center;  }

.main-slider .flexslider li.flex-active-slide .FromTop {opacity: 1; transform: translateY(-50px); -o-transform: translateY(-50px); -ms-transform: translateY(-50px); -webkit-transform: translateY(-50px);}

.main-slider li.flex-active-slide .FromBottom {opacity: 1; transform: translateY(-30px); -o-transform: translateY(-30px); -ms-transform: translateY(-30px); -webkit-transform: translateY(-30px);}

.main-slider, .breakingnews { display: block; }

a { color: #f90909; }

</style>

<meta name="google-site-verification" content="s5fRegllckU3StYXQwRt3IcVIsQdfr7wwtrbfKlo5qA" />
<!-- Facebook Pixel Code added 08/10/19-->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1192059580980274'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1192059580980274&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/amp/"><link rel="icon" href="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1-100x100.png" sizes="32x32" />
<link rel="icon" href="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1-300x300.png" />
<meta name="msapplication-TileImage" content="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1-300x300.png" />
		<style id="wp-custom-css">
			.fsubheading h2.post-title {
		font-size: 25px;
    font-weight: 300;
}
.heading-date {
    font-family: sans-serif;
}
#main-menu-con {
	font-family: sans-serif;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-127579 single-format-standard theme-newspress-extend/newspress-extend woocommerce-no-js newspress-extend/newspress-extend" >
	<div id="resmwdt"></div>
    <div id="site-container">
    	<div class="clear"></div><div  id="npadv01"   class="advertisement" ><br>
<div style="text-align:center" class="adplugg-tag" data-adplugg-zone="dbg_top_banner"></div>
<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456199692544706"
     crossorigin="anonymous"></script>
<!-- DBG-F1-banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="6921897077"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>    
      	<div id="top-menu-container" class="haved5iconfont">
      <nav id="newspress-top-menu" class="nptitems"><div class="menu-db-top-menu-container"><ul id="menu-db-top-menu" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://dailybusinessgroup.co.uk/about-us/">About</a></li>
<li id="menu-item-9937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9937"><a href="https://dailybusinessgroup.co.uk/contact-us/">Contact</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a title="Comms, Photography, Media Training" href="https://dailybusinessgroup.co.uk/db-media-services/">DB Media Services</a></li>
<li id="menu-item-3845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3845"><a href="https://dailybusinessgroup.co.uk/dbadvertising/">DB Commercial</a></li>
<li id="menu-item-34630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34630"><a href="https://dailybusinessgroup.co.uk/34610-2/">Support Daily Business</a></li>
<li id="menu-item-32824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32824"><a href="https://dailybusinessgroup.co.uk/shop/">Shop</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li><li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-75070 " action="https://dailybusinessgroup.co.uk/" method="get" role="search" ><label for="is-search-input-75070"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-75070" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="75070" /></form></li></ul></div></nav>
      <div class="social social-link haved5iconfont"><a   class="sociallinkitem slicondefined"  href="https://twitter.com/1dailybusiness"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://vimeo.com/dailybusinessgroup"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.facebook.com/dailybusinesslive"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.linkedin.com/company/18249484/"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.instagram.com/dbmediaservices/"  target="_blank"  ><span></span></a></div>        		<!--Login Form End-->
        
          
</div>      	<div class="clear"></div>
      	<div id="headercontainer">
      		<div id ="header">
      			      
      			<div id ="header-content">
      				<!-- Site Titele and Description Goes Here -->
        			<div id="npadv03" class="topadlft headerpart"></div>
        	
        			<div class="logoanddes headerpart">
        				        				<a href="https://dailybusinessgroup.co.uk/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2014/10/DAILY-BUSINESS-LOGO-RGB.png"  alt="Daily Business"/><h1 class="site-title-hidden">Daily Business</h1></a>
               
               			<h2 class="site-title-hidden">Your agenda, fresh and informed</h2>
					</div>
        			<div id="npadv04" class="topadrt headerpart"><div class="adplugg-tag" data-adplugg-zone="dbg_right_earpiece"></div>
</div> 
        		</div><!-- header-content -->
        		
        		        
        		<div class="heading-date">
        			Tuesday, 22 February, 2022        		</div> 
        	</div><!-- header -->
        	<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
        </div><!-- headercontainer -->       
		<!-- Site Main Menu Goes Here -->
		<div id="topadjust"></div>
		<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
			<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-580"><a href="https://dailybusinessgroup.co.uk/category/1news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="https://dailybusinessgroup.co.uk/category/appointments/">Appointments</a></li>
	<li id="menu-item-115710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115710"><a href="https://dailybusinessgroup.co.uk/category/business-services/">Business services</a></li>
	<li id="menu-item-63170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63170"><a href="https://dailybusinessgroup.co.uk/category/careers-management/">Careers &amp; Management</a>
	<ul class="sub-menu">
		<li id="menu-item-63173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63173"><a href="https://dailybusinessgroup.co.uk/category/careers-management/careers-training/">Careers &#038; Training</a></li>
	</ul>
</li>
	<li id="menu-item-108917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108917"><a href="https://dailybusinessgroup.co.uk/category/company-finance/">Company finance</a></li>
	<li id="menu-item-123907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123907"><a href="https://dailybusinessgroup.co.uk/category/construction/">Construction</a></li>
	<li id="menu-item-63166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63166"><a href="https://dailybusinessgroup.co.uk/category/consumer-comms/">Consumer &amp; Retail</a></li>
	<li id="menu-item-88137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88137"><a href="https://dailybusinessgroup.co.uk/category/1markets/daily-business-live/">Daily Business Live</a></li>
	<li id="menu-item-63167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-63167"><a href="https://dailybusinessgroup.co.uk/category/deals/">Deals &amp; Enterprise</a>
	<ul class="sub-menu">
		<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43682"><a href="https://dailybusinessgroup.co.uk/category/deals/">Contracts &#038; Deals</a></li>
		<li id="menu-item-108916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108916"><a href="https://dailybusinessgroup.co.uk/category/deals/enterprise/scottish-business-network1/">Scottish B&#8217;ness Network</a></li>
	</ul>
</li>
	<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-877"><a href="https://dailybusinessgroup.co.uk/category/1markets/">Economy &#038; Markets</a>
	<ul class="sub-menu">
		<li id="menu-item-108909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108909"><a href="https://dailybusinessgroup.co.uk/category/economy/budget-2016/">Budget 2016</a></li>
		<li id="menu-item-108908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108908"><a href="https://dailybusinessgroup.co.uk/category/economy/budget-2/">Budget 2017</a></li>
		<li id="menu-item-108911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108911"><a href="https://dailybusinessgroup.co.uk/category/economy/budget-3/">Budget 2018</a></li>
		<li id="menu-item-108910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108910"><a href="https://dailybusinessgroup.co.uk/category/economy/budget-2020/">Budget 2020</a></li>
		<li id="menu-item-108914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108914"><a href="https://dailybusinessgroup.co.uk/category/economy/budget-economy/">Budget 2021</a></li>
		<li id="menu-item-109904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109904"><a href="https://dailybusinessgroup.co.uk/category/1markets/">Markets</a></li>
	</ul>
</li>
	<li id="menu-item-63168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63168"><a href="https://dailybusinessgroup.co.uk/category/energy/">Energy</a></li>
	<li id="menu-item-124669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124669"><a href="https://dailybusinessgroup.co.uk/category/entertainment1a/">Entertainment</a></li>
	<li id="menu-item-108918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108918"><a href="https://dailybusinessgroup.co.uk/category/environment-2/">Environment</a></li>
	<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100011"><a href="https://dailybusinessgroup.co.uk/category/events-and-awards1/">Events &amp; Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-6619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6619"><a href="https://dailybusinessgroup.co.uk/category/deals/enterprise/awards/">Awards</a></li>
	</ul>
</li>
	<li id="menu-item-87361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87361"><a href="https://dailybusinessgroup.co.uk/category/financial-services/">Finance &amp; Law</a></li>
	<li id="menu-item-43714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43714"><a href="https://dailybusinessgroup.co.uk/category/food-and-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-96806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96806"><a href="https://dailybusinessgroup.co.uk/category/industry/">Industry</a></li>
	<li id="menu-item-108915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108915"><a href="https://dailybusinessgroup.co.uk/category/logistics/">Logistics</a></li>
	<li id="menu-item-10580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10580"><a href="https://dailybusinessgroup.co.uk/category/media/">Media &amp; Creative</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="https://dailybusinessgroup.co.uk/category/money/">Money</a>
	<ul class="sub-menu">
		<li id="menu-item-43688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43688"><a href="https://dailybusinessgroup.co.uk/category/money/2-on-the-money/">On the Money</a></li>
	</ul>
</li>
	<li id="menu-item-11611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11611"><a href="https://dailybusinessgroup.co.uk/category/property-money/">Property</a></li>
	<li id="menu-item-4975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4975"><a href="https://dailybusinessgroup.co.uk/category/politics/">Politics</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169"><a href="https://dailybusinessgroup.co.uk/category/1news/scotland/">Scotland</a></li>
	<li id="menu-item-108919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108919"><a href="https://dailybusinessgroup.co.uk/category/technology/">Technology &amp; Health</a></li>
	<li id="menu-item-63165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63165"><a href="https://dailybusinessgroup.co.uk/category/tourism/">Tourism &amp; Leisure</a></li>
	<li id="menu-item-69331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69331"><a href="https://dailybusinessgroup.co.uk/category/transport/">Transport</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://dailybusinessgroup.co.uk/category/1news/united-kingdom/">UK</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://dailybusinessgroup.co.uk/category/1news/world/">World</a></li>
	<li id="menu-item-69330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69330"><a href="https://dailybusinessgroup.co.uk/category/updates-and-results1a/">Updates &amp; Results</a></li>
</ul>
</li>
<li id="menu-item-42482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42482"><a href="https://magazine.dailybusinessgroup.co.uk/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-43678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43678"><a title="Arts &#038; life" href="http://magazine.dailybusinessgroup.co.uk/category/arts-life/creative/">Life, Arts &#038; Leisure</a>
	<ul class="sub-menu">
		<li id="menu-item-124668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124668"><a title="Creative" href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/creative/">Creative</a></li>
		<li id="menu-item-68971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68971"><a href="http://magazine.dailybusinessgroup.co.uk/category/1-article-position/3-bottom-section/food-and-drink/">Food and drink</a></li>
		<li id="menu-item-124666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124666"><a title="Homes" href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/homes/">Homes</a></li>
		<li id="menu-item-124667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124667"><a title="Style" href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/style/">Style</a></li>
		<li id="menu-item-68972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68972"><a href="http://magazine.dailybusinessgroup.co.uk/category/1-article-position/3-bottom-section/travel/">Travel</a></li>
	</ul>
</li>
	<li id="menu-item-43681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43681"><a title="interviews" href="http://magazine.dailybusinessgroup.co.uk/category/interviews/">Interviews</a>
	<ul class="sub-menu">
		<li id="menu-item-113526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113526"><a href="https://dailybusinessgroup.co.uk/category/daily-business-magazine/interviews/podcasts1a/">Podcasts</a></li>
	</ul>
</li>
	<li id="menu-item-68973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68973"><a href="http://magazine.dailybusinessgroup.co.uk/category/notebook/">Notebook</a></li>
	<li id="menu-item-68976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68976"><a href="http://magazine.dailybusinessgroup.co.uk/category/1-article-position/3-bottom-section/style/">Style</a></li>
	<li id="menu-item-68974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68974"><a href="http://magazine.dailybusinessgroup.co.uk/category/working-life/">Working Life</a>
	<ul class="sub-menu">
		<li id="menu-item-115714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115714"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/law/">Finance &#038; Legal</a></li>
		<li id="menu-item-124665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124665"><a title="Management and Training" href="https://magazine.dailybusinessgroup.co.uk/category/working-life/management/">Management and Training</a></li>
		<li id="menu-item-43680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43680"><a title="technology" href="https://magazine.dailybusinessgroup.co.uk/category/working-life/technology/">Technology</a>
		<ul class="sub-menu">
			<li id="menu-item-108931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108931"><a href="https://https://magazine.dailybusinessgroup.co.uk/category/contributors/bill-magee/">Tech Talk</a></li>
		</ul>
</li>
		<li id="menu-item-68975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68975"><a href="http://magazine.dailybusinessgroup.co.uk/category/working-life/well-being/">Well being</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-124664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124664"><a title="Opinion" href="https://magazine.dailybusinessgroup.co.uk/category/columnists/">Opinion</a></li>
<li id="menu-item-6540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6540"><a href="https://dailybusinessgroup.co.uk/category/1sport/">Sport</a></li>
</ul></div>		</nav>
		<div class="clear"> </div>      	
		      	
      	
      	<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
	<ul class="ecslides">
    	    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Scott McGlinchey" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Exception wins cloud deal with water quality watchdog</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/six-figure-deal-sees-st-mirren-close-in-on-robinson/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/19831792-1-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/19831792-1-150x150.jpg 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/19831792-1-300x300.jpg 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/19831792-1-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">St Mirren splash the cash to land Robinson as boss</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/bank-and-ukef-provide-funding-deal-to-fish-processor/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Denholm-Seafoods-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Denholm Seafoods" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Denholm-Seafoods-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Denholm-Seafoods-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Denholm-Seafoods-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Bank and UKEF provide funding deal to fish processor</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/ashleys-frasers-group-puts-retail-assets-on-sale/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2016/06/Screenshot-2016-06-07-14.28.24-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Mike Ashley" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2016/06/Screenshot-2016-06-07-14.28.24-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2016/06/Screenshot-2016-06-07-14.28.24-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2016/06/Screenshot-2016-06-07-14.28.24-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Ashley&#8217;s Frasers Group puts retail assets on sale</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/emtec-snapped-up-by-swiss-firm-sauter-group/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Scott-Stevenson-and-Mark-Cinch-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Scott-Stevenson-and-Mark-Cinch" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Scott-Stevenson-and-Mark-Cinch-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Scott-Stevenson-and-Mark-Cinch-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Scott-Stevenson-and-Mark-Cinch-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Emtec snapped up by Swiss firm Sauter Group</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/industrial-tops-investment-league-ta-wins-fit-outs/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Michelin-Scotland-industrial-park-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Michelin Scotland Industrial Park" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Michelin-Scotland-industrial-park-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Michelin-Scotland-industrial-park-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/Michelin-Scotland-industrial-park-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Industrial tops investment league | T&#038;A wins fit-outs</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/injury-hit-scots-add-six-to-squad-for-france-clash/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/01/20362958-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/01/20362958-150x150.jpg 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/01/20362958-300x300.jpg 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/01/20362958-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Injury-hit Scots add six to squad for France clash</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/employees-offered-training-to-support-abuse-victims/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/10/Kate-Ho-and-Danae-Shell-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Kate-Ho-and-Danae-Shell" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/10/Kate-Ho-and-Danae-Shell-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2021/10/Kate-Ho-and-Danae-Shell-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2021/10/Kate-Ho-and-Danae-Shell-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Employees offered training to support abuse victims</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/don-of-a-new-era-as-goodwin-takes-over-at-aberdeen/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/20385943-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/20385943-150x150.jpg 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/20385943-300x300.jpg 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2022/02/20385943-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Goodwin switches to Aberdeen after deal agreed</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2022/02/mcbride-poised-to-become-cbi-president/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/02/Brian-McBride-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Brian McBride" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/02/Brian-McBride-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/02/Brian-McBride-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/02/Brian-McBride-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">McBride poised to become CBI president</h2></div></a></li>
 			</ul>	
</div>
<div class="clear"></div>
			
      
      <div id="container"> 
      
      <div class="clear"></div>  
<div class="breakingnews heightzero">   
	<div class="acme-news-ticker">
	  <div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">Update:</div></div>	  <div class="acme-news-ticker-box">
		<ul class="bnews-ticker">
		  <li class="news-item"><a class="bnewslink" href="https://dailybusinessgroup.co.uk/2022/02/drinks-industry-veterans-form-new-board-at-eden-mill/" >Drinks veterans form new board at Eden Mill</a></li><li class="news-item"><a class="bnewslink" href="https://dailybusinessgroup.co.uk/2020/03/check-our-new-daily-business-live-service-all-the-days-breaking-news-as-it-happens/" >Check out our Daily Business Live service&#8230; all the day&#8217;s breaking news as it happens</a></li><li class="news-item"><a class="bnewslink" href="https://dailybusinessgroup.co.uk/daily-business-updates/#new_tab" >Be first with the breaking stories every day&#8230;click here for Daily Business updates from Scotland&#8217;s top digital news service</a></li>		</ul>
	  </div>
	  <div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
		<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
		<span class="acme-news-ticker-pause"></span>
		<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
	  </div>
	</div>   
</div> 
   
 
<div id="content" class="singlepage">

 		  <div class="clear"></div><div  id="npadv09"   class="advertisement" ><!-- <div class="adplugg-tag" data-adplugg-zone="dbg_non_front_page_banner"></div> -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-N1-banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="3930925742"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="clear"></div>          	<p class="subtitle">Seven figure contract</p>
            <h1 class="page-title ">Exception wins cloud deal with water quality watchdog</h1>
            			<div class="post-author-con">
				<span class="post-author">
					<a href="https://dailybusinessgroup.co.uk/author/terry/" title="Posts by Terry Murden, Editor" rel="author">Terry Murden, Editor</a> | 
				</span>
				<span class="post-date">
					<a href="https://dailybusinessgroup.co.uk/2022/02/22/">February 22, 2022</a>				</span>
			</div> 
			            <div class="content-ver-sep"> </div>
             
            <div class="clear"></div><div  id="npadv10"   class="advertisement" ><!-- Never put an ad in here -->
</div><div class="clear"></div>            <div class="entrytext postandpage">            
                     
                        
       		
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS.png" alt="Scott McGlinchey" class="wp-image-109316" width="841" height="582" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS.png 650w, https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS-600x415.png 600w, https://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/Scott-McGlinchey-DBMS-300x208.png 300w" sizes="(max-width: 841px) 100vw, 841px" /><figcaption><em>Scott McGlinchey: delighted (pic: Terry Murden)</em></figcaption></figure>



<p class="has-medium-font-size"><br>Digital solutions company Exception has won a cloud contract with the Drinking Water Quality Regulator (DWQR).</p>



<p class="has-medium-font-size">Exception will migrate the DWQR’s Oracle workload to the cloud, delivering a robust, scalable cloud service. The contract includes complex data integration, combining data from various sources which will allow DWQR to gain new and invaluable insights.</p>



<p class="has-medium-font-size">The contract to build and provide ongoing support to the system is worth more than seven figures.</p>



<p class="has-medium-font-size">DWQR, the independent regulator of drinking water for Scotland, relies on the availability of accurate, complete and up to date information on drinking water quality in order to fulfil its statutory obligations.</p>



<p class="has-medium-font-size">When the Scottish Government altered its Oracle support arrangements to give individual organisations greater freedom, it left a clear path for DWQR to go to market and find its own preferred solution to replace their ageing legacy system. Following an open procurement process, Exception was announced as the chosen partner.</p>



<p class="has-medium-font-size">Konstantina Kagia, product and cyber security risk manager at DWQR, said: “We are excited to be working with Exception to deliver digital transformation in the Drinking Water Quality Division within Scottish Government. </p>



<p class="has-medium-font-size">&#8220;A multidisciplinary team was quickly mobilised and we are pleased to have a close, open, and transparent relationship. </p>



<p class="has-medium-font-size">&#8220;We are looking forward to transforming the way we work and to maximising the intelligence we harness from our data, and we are pleased to have Exception on board to help us deliver the digital foundation to facilitate these goals.&#8221; </p>



<p class="has-medium-font-size">Exception’s proposed solution will utilise AWS cloud commodity technologies, providing the highest levels of availability, resilience, and security, leveraging the power of public cloud. </p>



<p class="has-medium-font-size">Scott McGlinchey, CEO of Exception, said: “Exception is delighted to have won this contract and excited to work with DWQR to create a flexible, robust cloud native solution that will allow them to truly leverage the power of their data in an affordable way.&#8221;</p>
<!-- Simple Share Buttons Adder (8.2.2) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/&amp;text=Exception%20wins%20cloud%20deal%20with%20water%20quality%20watchdog%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div>           	            </div>
            
                        
            <div class="clear"> </div>
            			<div class="post-meta haved5iconfont">
				 <span class="post-tag"> <a href="https://dailybusinessgroup.co.uk/tag/drinking-water-quality-regulator/" rel="tag">Drinking Water Quality Regulator</a>, <a href="https://dailybusinessgroup.co.uk/tag/exception/" rel="tag">Exception</a> </span><span class="post-category"> <a href="https://dailybusinessgroup.co.uk/category/1news/" rel="category tag">News</a>, <a href="https://dailybusinessgroup.co.uk/category/deals/" rel="category tag">Deals &amp; Enterprise</a>, <a href="https://dailybusinessgroup.co.uk/category/1news/scotland/" rel="category tag">Scotland</a>, <a href="https://dailybusinessgroup.co.uk/category/technology/" rel="category tag">Technology &amp; Health</a> </span> <span class="post-comments"> <a href="https://dailybusinessgroup.co.uk/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#respond">No Comments &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank" >Print this News</a></span>
			</div>	
		                        			<div class="page-nav">
            	<div class="alignleft pagenavlink pagenavlinkleft"></div>
            	<div class="alignright pagenavlink pagenavlinkright"><a href="https://dailybusinessgroup.co.uk/2022/02/vaccine-passports-axed-as-covid-rules-dropped/" rel="prev">Next News&nbsp;<strong>Vaccine passports axed as Covid rules dropped</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>         
            	<div class="clear"> </div> 
            	          	</div>
 			<br />
          	            
          <!-- End the Loop. -->          
          <div class="clear"></div><br />
          <div class="advertisement"><div class="adplugg-tag" data-adplugg-zone="dbg_non_front_page_banner_2"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-N4-banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="2676719672"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <!-- Related News -->
 
 <div class="fpage-catspecial sin-cat-related">
 <h2 class="fcname">Recent Posts</h2><!--
 
 --><!-- 
 --><!--
    --><div class="special-cat-sub">
	<a href="https://dailybusinessgroup.co.uk/2022/02/vaccine-passports-axed-as-covid-rules-dropped/" rel="bookmark" title="Permanent Link to Vaccine passports axed as Covid rules dropped"><div class="scattnfi"><img width="400" height="200" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/12/Woman-looking-at-masks-400x200.png" class="fi-full-width-cat wp-post-image" alt="Woman shopper looking at masks" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/12/Woman-looking-at-masks-400x200.png 400w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/12/Woman-looking-at-masks-350x175.png 350w" sizes="(max-width: 400px) 100vw, 400px" />	<h3 class="fcpt">Vaccine passports axed as Covid rules dropped</h3></div>
	<div class="scatexcpt"><p>Vaccine passports will be dropped in Scotland at the end of this month and the<a href="https://dailybusinessgroup.co.uk/2022/02/vaccine-passports-axed-as-covid-rules-dropped/" class="read-more">Read More</a></p>
<!-- Simple Share Buttons Adder (8.2.2) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://dailybusinessgroup.co.uk/2022/02/vaccine-passports-axed-as-covid-rules-dropped/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://dailybusinessgroup.co.uk/2022/02/vaccine-passports-axed-as-covid-rules-dropped/&amp;text=Vaccine%20passports%20axed%20as%20Covid%20rules%20dropped%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailybusinessgroup.co.uk/2022/02/vaccine-passports-axed-as-covid-rules-dropped/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div></div></a></div><!-- 
 --><!--
    --><div class="special-cat-sub">
	<a href="https://dailybusinessgroup.co.uk/2022/02/business-groups-dismayed-as-msps-back-car-park-levy/" rel="bookmark" title="Permanent Link to Business groups dismayed as MSPs back car park levy"><div class="scattnfi"><img width="400" height="200" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/08/2017-06-14-19.27.55-e1503409555519-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="David Lonsdale" loading="lazy" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/08/2017-06-14-19.27.55-e1503409555519-400x200.jpg 400w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/08/2017-06-14-19.27.55-e1503409555519-350x175.jpg 350w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/08/2017-06-14-19.27.55-e1503409555519-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" />	<h3 class="fcpt">Business groups dismayed as MSPs back car park levy</h3></div>
	<div class="scatexcpt"><p>Business groups responded with dismay after MSPs voted to give Scotland&#8217;s councils a new power<a href="https://dailybusinessgroup.co.uk/2022/02/business-groups-dismayed-as-msps-back-car-park-levy/" class="read-more">Read More</a></p>
<!-- Simple Share Buttons Adder (8.2.2) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://dailybusinessgroup.co.uk/2022/02/business-groups-dismayed-as-msps-back-car-park-levy/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://dailybusinessgroup.co.uk/2022/02/business-groups-dismayed-as-msps-back-car-park-levy/&amp;text=Business%20groups%20dismayed%20as%20MSPs%20back%20car%20park%20levy%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailybusinessgroup.co.uk/2022/02/business-groups-dismayed-as-msps-back-car-park-levy/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div></div></a></div><!-- 
 --><!--
	--><div class="special-cat-list">
	<h4 class="fcpt"><ul><li><a href="https://dailybusinessgroup.co.uk/2022/02/menzies-directors-and-dc-thomson-in-line-for-windfall/" rel="bookmark" title="Permanent Link to Menzies directors and DC Thomson in line for windfall">Menzies directors and DC Thomson in line for windfall</a></li></ul></h4>
	</div><!--
 --><!-- 
 --><!--
	--><div class="special-cat-list">
	<h4 class="fcpt"><ul><li><a href="https://dailybusinessgroup.co.uk/2022/02/wood-group-delays-results-over-legacy-issue/" rel="bookmark" title="Permanent Link to Wood Group delays results over legacy issue">Wood Group delays results over legacy issue</a></li></ul></h4>
	</div><!--
 --><!-- 
 --><!--
	--><div class="special-cat-list">
	<h4 class="fcpt"><ul><li><a href="https://dailybusinessgroup.co.uk/2022/02/tories-in-bid-to-halt-punitive-workplace-parking-levy/" rel="bookmark" title="Permanent Link to Tories in bid to halt &#8216;punitive&#8217; workplace parking levy">Tories in bid to halt &#8216;punitive&#8217; workplace parking levy</a></li></ul></h4>
	</div><!--
 --> </div> <!--end of fpage-catspecial-->
  
 
 <div class="content-ver-sep"> </div>
 <div id="commentsbox" class="haved5iconfont">
		<div id="comment-form">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/exception-wins-cloud-deal-with-water-quality-watchdog/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://dailybusinessgroup.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published. Required fields are marked as  <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"> </textarea></p><p class="comment-form-author"><label for="author">Name: 
<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail: 
<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website: 
</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='127579' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3006eb2432" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="53"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</div>
</div>            
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Advertisements</h3><div class="textwidget custom-html-widget"><div class="adplugg-tag" data-adplugg-zone="dbg_sidebar">	</div>
<br>
______________________________________
<br>

<div class="adplugg-tag" data-adplugg-zone="sidebar2_for_dbg"></div>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-SP1-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="5824244306"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="widget-title">EMail sign-up</h3><div class="textwidget custom-html-widget">
<a href="https://dailybusinessgroup.co.uk/?p=17966">
<img src="https://dailybusinessgroup.co.uk/wp-content/uploads/2016/10/Revised-email-bulletin-.png" alt="sign up for email"> 
</a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-SP4-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="8614059176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- D<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456199692544706"
     crossorigin="anonymous"></script>
<!-- DBG-SP6-long -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="2314591746"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside></div>			
		</div><!-- container -->
		<div class="clear"></div>
		<div id="footer">
			<div class="social social-link haved5iconfont"><a   class="sociallinkitem slicondefined"  href="https://twitter.com/1dailybusiness"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://vimeo.com/dailybusinessgroup"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.facebook.com/dailybusinesslive"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.linkedin.com/company/18249484/"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.instagram.com/dbmediaservices/"  target="_blank"  ><span></span></a></div>			<div id="footer-content">
				<div id="footer-sidebar">
	<div class="first-widget"><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://dailybusinessgroup.co.uk/2022/02/'> February 2022 </option>
	<option value='https://dailybusinessgroup.co.uk/2022/01/'> January 2022 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/12/'> December 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/11/'> November 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/10/'> October 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/09/'> September 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/08/'> August 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/07/'> July 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/06/'> June 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/05/'> May 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/04/'> April 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/03/'> March 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/02/'> February 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2021/01/'> January 2021 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/12/'> December 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/11/'> November 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/10/'> October 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/09/'> September 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/08/'> August 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/07/'> July 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/06/'> June 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/05/'> May 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/04/'> April 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/03/'> March 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/02/'> February 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/01/'> January 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/12/'> December 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/11/'> November 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/10/'> October 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/09/'> September 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/08/'> August 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/07/'> July 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/06/'> June 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/05/'> May 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/04/'> April 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/03/'> March 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/02/'> February 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/01/'> January 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/12/'> December 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/11/'> November 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/10/'> October 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/09/'> September 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/08/'> August 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/07/'> July 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/06/'> June 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/05/'> May 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/04/'> April 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/03/'> March 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/02/'> February 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/01/'> January 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/12/'> December 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/11/'> November 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/10/'> October 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/09/'> September 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/08/'> August 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/07/'> July 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/06/'> June 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/05/'> May 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/04/'> April 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/03/'> March 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/02/'> February 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/01/'> January 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/12/'> December 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/11/'> November 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/10/'> October 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/09/'> September 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/08/'> August 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/07/'> July 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/06/'> June 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/05/'> May 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/04/'> April 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/03/'> March 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/02/'> February 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/01/'> January 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/12/'> December 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/11/'> November 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/10/'> October 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/09/'> September 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/08/'> August 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/07/'> July 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/06/'> June 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/05/'> May 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/04/'> April 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/03/'> March 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/02/'> February 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/01/'> January 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2014/12/'> December 2014 </option>
	<option value='https://dailybusinessgroup.co.uk/2014/11/'> November 2014 </option>
	<option value='https://dailybusinessgroup.co.uk/2014/10/'> October 2014 </option>
	<option value='https://dailybusinessgroup.co.uk/2014/09/'> September 2014 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://dailybusinessgroup.co.uk" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="294">Markets&nbsp;&nbsp;(943)</option>
	<option class="level-1" value="80851">&nbsp;&nbsp;&nbsp;Daily Business Live&nbsp;&nbsp;(495)</option>
	<option class="level-0" value="20">News&nbsp;&nbsp;(11,970)</option>
	<option class="level-1" value="1790">&nbsp;&nbsp;&nbsp;Campaigns&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Analysis&nbsp;&nbsp;(109)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Scotland&nbsp;&nbsp;(9,110)</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;UK&nbsp;&nbsp;(4,976)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;World&nbsp;&nbsp;(1,060)</option>
	<option class="level-0" value="960">Sport&nbsp;&nbsp;(1,649)</option>
	<option class="level-0" value="279">Appointments&nbsp;&nbsp;(2,476)</option>
	<option class="level-0" value="1826">Brand News&nbsp;&nbsp;(111)</option>
	<option class="level-1" value="5206">&nbsp;&nbsp;&nbsp;Promotions&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="103724">Business services&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2181">Careers &amp; Management&nbsp;&nbsp;(632)</option>
	<option class="level-1" value="8923">&nbsp;&nbsp;&nbsp;Careers &amp; training&nbsp;&nbsp;(117)</option>
	<option class="level-1" value="4787">&nbsp;&nbsp;&nbsp;Copy Clinic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="102449">Company finance&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="104922">Construction&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="21">Consumer &amp; Retail&nbsp;&nbsp;(897)</option>
	<option class="level-1" value="4199">&nbsp;&nbsp;&nbsp;Travel &amp; Leisure&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5675">Magazine&nbsp;&nbsp;(1,540)</option>
	<option class="level-1" value="14115">&nbsp;&nbsp;&nbsp;Life, Arts Leisure&nbsp;&nbsp;(165)</option>
	<option class="level-1" value="1789">&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(594)</option>
	<option class="level-1" value="102769">&nbsp;&nbsp;&nbsp;Craig Alexander Rattray&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="1009">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(193)</option>
	<option class="level-2" value="103397">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Podcasts&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="32007">&nbsp;&nbsp;&nbsp;Food and drink&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Notebook&nbsp;&nbsp;(345)</option>
	<option class="level-2" value="6092">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rab McNeil&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="14116">&nbsp;&nbsp;&nbsp;Working Life&nbsp;&nbsp;(252)</option>
	<option class="level-2" value="102770">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;HR and management&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="14117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wellbeing&nbsp;&nbsp;(24)</option>
	<option class="level-2" value="102771">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Finance &amp; Legal&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2173">Deals &amp; Enterprise&nbsp;&nbsp;(2,984)</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Enterprise&nbsp;&nbsp;(1,244)</option>
	<option class="level-2" value="1222">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Awards&nbsp;&nbsp;(263)</option>
	<option class="level-2" value="102595">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scottish B&#8217;ness Network&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2807">Economy&nbsp;&nbsp;(1,610)</option>
	<option class="level-1" value="104587">&nbsp;&nbsp;&nbsp;Autumn Budget 2021&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="5375">&nbsp;&nbsp;&nbsp;Budget 2017&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2804">&nbsp;&nbsp;&nbsp;Budget 2016&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="79793">&nbsp;&nbsp;&nbsp;Budget 2020&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="21899">&nbsp;&nbsp;&nbsp;Budget 2018&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="102768">&nbsp;&nbsp;&nbsp;Budget 2021&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2481">&nbsp;&nbsp;&nbsp;Autumn Statement 2016&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="7802">&nbsp;&nbsp;&nbsp;Autumn Budget 2017&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="1863">Edinburgh Festival&nbsp;&nbsp;(124)</option>
	<option class="level-1" value="10344">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2018&nbsp;&nbsp;(42)</option>
	<option class="level-2" value="10371">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Festival Reviews&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="6701">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2017&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="3771">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2016&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="8292">Energy&nbsp;&nbsp;(547)</option>
	<option class="level-0" value="102295">Entertainment&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="102169">Environment&nbsp;&nbsp;(228)</option>
	<option class="level-0" value="34">Events &amp; Awards&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="55080">Finance &amp; Law&nbsp;&nbsp;(858)</option>
	<option class="level-0" value="3699">Food &amp; Drink&nbsp;&nbsp;(766)</option>
	<option class="level-0" value="98854">Industry&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="102767">Logistics&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="1288">Media &amp; Creative&nbsp;&nbsp;(992)</option>
	<option class="level-0" value="10">Money&nbsp;&nbsp;(566)</option>
	<option class="level-1" value="3171">&nbsp;&nbsp;&nbsp;On the Money&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4590">&nbsp;&nbsp;&nbsp;Autumn Statement 16&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1138">&nbsp;&nbsp;&nbsp;Budget&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="280">&nbsp;&nbsp;&nbsp;Mortgages&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="281">&nbsp;&nbsp;&nbsp;Savings, Pensions &amp; Investments&nbsp;&nbsp;(178)</option>
	<option class="level-1" value="282">&nbsp;&nbsp;&nbsp;Tax&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="901">Politics&nbsp;&nbsp;(1,455)</option>
	<option class="level-0" value="549">Property&nbsp;&nbsp;(1,590)</option>
	<option class="level-0" value="6084">Technology &amp; Health&nbsp;&nbsp;(804)</option>
	<option class="level-0" value="105172">Telecoms&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="10594">Tourism &amp; Leisure&nbsp;&nbsp;(779)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arts &amp; Leisure&nbsp;&nbsp;(367)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lifestyle&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8293">Transport&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,214)</option>
	<option class="level-1" value="2806">&nbsp;&nbsp;&nbsp;Budget16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9680">&nbsp;&nbsp;&nbsp;Highlights&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="1057">&nbsp;&nbsp;&nbsp;Premium Membership Content&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3457">Updates &amp; Results&nbsp;&nbsp;(1,408)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside></div><!-- #first .widget-area -->
	<div class="widgets"><aside id="is_widget-3" class="widget widget_is_search widget_search"><h3 class="widget-title">Search</h3><form  class="is-search-form is-form-style is-form-style-3 is-form-id-75070 " action="https://dailybusinessgroup.co.uk/" method="get" role="search" ><label for="is-search-input-75070"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-75070" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="75070" /></form></aside></div><!-- #second .widget-area -->
	<div class="widgets"><aside id="text-22" class="widget widget_text">			<div class="textwidget"><ul>
<li><span class="company">Daily Business Ltd</span></li>
<li><span class="tel "><span class="type">Tel</span><span class="sep">: </span><span class="value">07971 686038</span></span></li>
<li><span class="email">Email: <a href="mailto:n&#101;&#119;&#115;&#100;&#101;&#115;%6b&#64;d%61i&#108;&#121;b&#117;%73%69&#110;&#101;%73&#115;gr%6f&#117;&#112;&#46;&#99;o.%75%6b" title="Send email to: newsdesk@dailybusinessgroup.co.uk">newsdesk@dailybusinessgroup.co.uk</a></span></li>
</ul>
</div>
		</aside></div><!-- #third .widget-area -->
	<div class="widgets"><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-db-footer-menu-container"><ul id="menu-db-footer-menu" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="https://dailybusinessgroup.co.uk/about-us/">About Us</a></li>
<li id="menu-item-9936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9936"><a href="https://dailybusinessgroup.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-3856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3856"><a href="https://dailybusinessgroup.co.uk/dbadvertising/">Advertising &#038; Branded Editorial</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-115"><a href="https://dailybusinessgroup.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://dailybusinessgroup.co.uk/site-map/">Site Map</a></li>
<li id="menu-item-10840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10840"><a href="https://dailybusinessgroup.co.uk/shop/">Shop</a></li>
</ul></div></aside></div><!-- #third .widget-area -->
</div><!-- #footerwidget -->

<div class="clear"></div><div  id="npadv22"   class="advertisement" ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-F5-banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="2926618227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>			</div> <!-- footer-content -->
			<div id="creditline">© 2022: Daily Business Ltd, All Rights Reserved | Design by  <a href="https://jpadconsulting.com"> jPAD Consulting</a><span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="http://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
		</div> <!-- footer -->
				</div><!-- site-container -->
			
	

<style id='simple-share-buttons-adder-ssba-inline-css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}

					.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}

					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>



<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/dailybusinessgroup.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>


<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>

<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_8bcaf4489b7b05e34bb30b72e4c2a831","fragment_name":"wc_fragments_8bcaf4489b7b05e34bb30b72e4c2a831","request_timeout":"5000"};
</script>



<script id='ivory-search-scripts-js-extra'>
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>



	<script defer src="https://dailybusinessgroup.co.uk/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-9f5d31d2df1f64efe354862bf99cd43c.js"></script></body>
	<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-9456199692544706">
</amp-auto-ads></html>
