<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://dailybusinessgroup.co.uk/xmlrpc.php" />

	<!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.9.41 - https://www.adplugg.com -->
	<script data-cfasync="false">
		(function(ac) {
			var d = document, s = 'script', id = 'adplugg-adjs';
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id; js.async = 1;
			js.src = '//www.adplugg.com/apusers/serve/' + ac + '/js/1.1/ad.js';
			fjs.parentNode.insertBefore(js, fjs);
		}('A4823216'));
	</script>
	<!-- / AdPlugg -->

			<title>Hearts and Partick claiming £10m in compensation &ndash; Daily Business</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The SPFL is facing a multi-million-pound compensation claim by Hearts and Partick Thistle should a joint court action fail to overturn their relegations."/>
<link rel="canonical" href="https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hearts and Partick claiming £10m in compensation &ndash; Daily Business" />
<meta property="og:description" content="The SPFL is facing a multi-million-pound compensation claim by Hearts and Partick Thistle should a joint court action fail to overturn their relegations." />
<meta property="og:url" content="https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/" />
<meta property="og:site_name" content="Daily Business" />
<meta property="article:publisher" content="http://www.facebook.com/dailybusinesslive" />
<meta property="article:tag" content="Ann Budge" />
<meta property="article:tag" content="BT Sport" />
<meta property="article:tag" content="Hearts" />
<meta property="article:tag" content="Sky Sports" />
<meta property="article:tag" content="SPFL" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2020-06-17T22:52:36+01:00" />
<meta property="article:modified_time" content="2020-06-17T22:52:45+01:00" />
<meta property="og:updated_time" content="2020-06-17T22:52:45+01:00" />
<meta property="og:image" content="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-1024x626.jpg" />
<meta property="og:image:secure_url" content="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-1024x626.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="626" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The SPFL is facing a multi-million-pound compensation claim by Hearts and Partick Thistle should a joint court action fail to overturn their relegations." />
<meta name="twitter:title" content="Hearts and Partick claiming £10m in compensation &ndash; Daily Business" />
<meta name="twitter:site" content="@1dailybusiness" />
<meta name="twitter:image" content="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906.jpg" />
<meta name="twitter:creator" content="@1dailybusiness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://dailybusinessgroup.co.uk/#organization","name":"Daily Business Group","url":"https://dailybusinessgroup.co.uk/","sameAs":["http://www.facebook.com/dailybusinesslive","https://www.instagram.com/dbmediaservices/","https://www.linkedin.com/company/18249484/","https://twitter.com/1dailybusiness"],"logo":{"@type":"ImageObject","@id":"https://dailybusinessgroup.co.uk/#logo","url":"https://dailybusinessgroup.co.uk/wp-content/uploads/2014/10/DAILY-BUSINESS-LOGO-RGB.png","width":1479,"height":333,"caption":"Daily Business Group"},"image":{"@id":"https://dailybusinessgroup.co.uk/#logo"}},{"@type":"WebSite","@id":"https://dailybusinessgroup.co.uk/#website","url":"https://dailybusinessgroup.co.uk/","name":"Daily Business","publisher":{"@id":"https://dailybusinessgroup.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://dailybusinessgroup.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#primaryimage","url":"https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906.jpg","width":3447,"height":2106,"caption":"Ann Budge"},{"@type":"WebPage","@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#webpage","url":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/","inLanguage":"en-GB","name":"Hearts and Partick claiming \u00a310m in compensation &ndash; Daily Business","isPartOf":{"@id":"https://dailybusinessgroup.co.uk/#website"},"primaryImageOfPage":{"@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#primaryimage"},"datePublished":"2020-06-17T22:52:36+01:00","dateModified":"2020-06-17T22:52:45+01:00","description":"The SPFL is facing a multi-million-pound compensation claim by Hearts and Partick Thistle should a joint court action fail to overturn their relegations.","breadcrumb":{"@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://dailybusinessgroup.co.uk/","url":"https://dailybusinessgroup.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/","url":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/","name":"Hearts and Partick claiming \u00a310m in compensation"}}]},{"@type":"Article","@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#article","isPartOf":{"@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#webpage"},"author":{"@id":"https://dailybusinessgroup.co.uk/#/schema/person/0e8d92131d92b8c9c218b698b0ecd168"},"headline":"Hearts and Partick claiming \u00a310m in compensation","datePublished":"2020-06-17T22:52:36+01:00","dateModified":"2020-06-17T22:52:45+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#webpage"},"publisher":{"@id":"https://dailybusinessgroup.co.uk/#organization"},"image":{"@id":"https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#primaryimage"},"keywords":"Ann Budge,BT Sport,Hearts,Sky Sports,SPFL","articleSection":"Sport"},{"@type":["Person"],"@id":"https://dailybusinessgroup.co.uk/#/schema/person/0e8d92131d92b8c9c218b698b0ecd168","name":"Paul Kiddie","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Business &raquo; Feed" href="https://dailybusinessgroup.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business &raquo; Comments Feed" href="https://dailybusinessgroup.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business &raquo; Hearts and Partick claiming £10m in compensation Comments Feed" href="https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailybusinessgroup.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='oik-blocks-css-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/oik/blocks/build/css/blocks.style.css?ver=1584553869' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dailybusinessgroup.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-style-css'  href='https://dailybusinessgroup.co.uk/wp-content/themes/newspress-extend/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome5-css'  href='https://use.fontawesome.com/releases/v5.8.2/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-bnews-css-css'  href='https://dailybusinessgroup.co.uk/wp-content/themes/newspress-extend/css/ticker-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-responsive-css'  href='https://dailybusinessgroup.co.uk/wp-content/themes/newspress-extend/style-responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='d5-custom-style-css'  href='https://dailybusinessgroup.co.uk/wp-content/themes/newspress-extend/css/custom-css.css?ver=5.4.2' type='text/css' media='all' />
<style id='d5-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='oikCSS-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/oik/oik.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/themes/newspress-extend/js/menu.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/themes/newspress-extend/js/jquery.ticker.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/themes/newspress-extend/js/jquery.matchHeight-min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://dailybusinessgroup.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailybusinessgroup.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailybusinessgroup.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel='shortlink' href='https://dailybusinessgroup.co.uk/?p=93865' />
<link rel="alternate" type="application/json+oembed" href="https://dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailybusinessgroup.co.uk%2F2020%2F06%2Fhearts-and-partick-claiming-10m-in-compensation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailybusinessgroup.co.uk%2F2020%2F06%2Fhearts-and-partick-claiming-10m-in-compensation%2F&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
</style>
	<meta name="google-site-verification" content="s5fRegllckU3StYXQwRt3IcVIsQdfr7wwtrbfKlo5qA" /><link rel="shortcut icon" href="https://dailybusinessgroup.co.uk/wp-content/uploads/2014/11/TM.ico" /><script type="text/javascript">jQuery(window).load(function() { jQuery(".allnewslink, .avidnlink, .allgnewslink").attr("target","_blank"); }); </script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56663377-1', 'auto');
  ga('send', 'pageview');

</script>
<style>
h1.page-title, h1.page-title a, h1.arc-post-title { text-transform: none; }

.fpheading {
       width: 50%;
}

/* for front page */
.fccontainer h3.fcpt, .fpheading h1.page-title, h2.post-title, .fpage-catspecial h3.fcpt { text-transform: none; }
.fpgallery {
    display: none;
    float: left;
    height: 30vw;
    margin: 1% 0 1% 2%;
    width: 70%;
}
.fpmost-read {
    background: none repeat scroll 0 0 #ffffff;
    border: 1px solid #dddddd;
    border-radius: 5px;
    display: none;
    float: right;
    height: 46.5vw;
    margin: 1% 2% 0 0;
    overflow: hidden;
    width: 22%;
}
.fpec { margin: 1% 0 0 2%;  width: 96%; height: 15%; height: 15vw; float: left; display: none; background: #FFFFFF; overflow: hidden; border-radius: 5px; border: 1px solid #DDDDDD; text-align: center;  }

.main-slider .flexslider li.flex-active-slide .FromTop {opacity: 1; transform: translateY(-50px); -o-transform: translateY(-50px); -ms-transform: translateY(-50px); -webkit-transform: translateY(-50px);}

.main-slider li.flex-active-slide .FromBottom {opacity: 1; transform: translateY(-30px); -o-transform: translateY(-30px); -ms-transform: translateY(-30px); -webkit-transform: translateY(-30px);}

.main-slider, .breakingnews { display: block; }

a { color: #f90909; }

</style>

<meta name="google-site-verification" content="s5fRegllckU3StYXQwRt3IcVIsQdfr7wwtrbfKlo5qA" />
<!-- Facebook Pixel Code added 08/10/19-->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1192059580980274'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1192059580980274&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/amp/">		<style type="text/css" id="wp-custom-css">
			.fsubheading h2.post-title { font-size: 25px; font-weight: 300; margin-bottom: 0px; padding-bottom: 0px; }		</style>
		
</head>

<body class="post-template-default single single-post postid-93865 single-format-standard theme-newspress-extend newspress-extend woocommerce-no-js" >
	
    <div id="site-container">
    	<div class="clear"></div><div  id="npadv01"   class="advertisement" ><div class="adplugg-tag" data-adplugg-zone="dbg_banner_under_headings" text-align: center></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-F1-banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="6921897077"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>    
      	<div id="top-menu-container">
      <nav id="newspress-top-menu" class="nptitems"><div class="menu-db-top-menu-container"><ul id="menu-db-top-menu" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://dailybusinessgroup.co.uk/about-us/">About</a></li>
<li id="menu-item-9937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9937"><a href="https://dailybusinessgroup.co.uk/contact-us/">Contact</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a title="Comms, Photography, Media Training" href="https://dailybusinessgroup.co.uk/db-media-services/">DB Media Services</a></li>
<li id="menu-item-3845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3845"><a href="https://dailybusinessgroup.co.uk/dbadvertising/">DB Commercial</a></li>
<li id="menu-item-34630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34630"><a href="https://dailybusinessgroup.co.uk/34610-2/">Support Daily Business</a></li>
<li id="menu-item-32824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32824"><a href="https://dailybusinessgroup.co.uk/shop/">Shop</a></li>
<li class=" astm-search-menu is-menu default"><form role="search" method="get" class="search-form" action="https://dailybusinessgroup.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="id" value="75070" /></form></li></ul></div></nav>
      	 <div class="social social-link nptitems"><a href="https://twitter.com/1dailybusiness" target="_blank"> </a><a href="https://dailybusinessbreak.wordpress.com/" target="_blank"> </a><a href="https://www.facebook.com/dailybusinesslive" target="_blank"> </a><a href="https://www.linkedin.com/company/18249484/" target="_blank"> </a><a href="https://www.instagram.com/dbmediaservices/" target="_blank"> </a><a href="https://vimeo.com/dailybusinessgroup" target="_blank"> </a></div>
	        		<!--Login Form End-->
        <script type="text/javascript">jQuery(":input").attr("autocomplete","off");</script>
          
</div>      	<div class="clear"></div>
      	<div id="headercontainer">
      		<div id ="header">
      			      
      			<div id ="header-content">
      				<!-- Site Titele and Description Goes Here -->
        			<div id="npadv03" class="topadlft headerpart"></div>
        	
        			<div class="logoanddes headerpart">
        				        				<a href="https://dailybusinessgroup.co.uk/"><img class="site-logo" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2014/10/DAILY-BUSINESS-LOGO-RGB.png"  alt="Daily Business"/><h1 class="site-title-hidden">Daily Business</h1></a>
               
               			<h2 class="site-title-hidden">Your agenda, fresh and informed</h2>
					</div>
        			<div id="npadv04" class="topadrt headerpart"><div class="adplugg-tag" data-adplugg-zone="dbg_right_earpiece"></div>
</div> 
        		</div><!-- header-content -->
        		
        		        
        		<div class="heading-date">
        			Wednesday, 17 June, 2020        		</div> 
        	</div><!-- header --> 
        </div><!-- headercontainer --> 
        
        <div class="mobile-menu">Main Menu</div><div class="clear"></div>    
        <!-- Site Main Menu Goes Here -->
        <nav id="main-menu-con">
			<div class="menu-daily-business-menu-container"><ul id="menu-daily-business-menu" class="menu"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-580"><a href="https://dailybusinessgroup.co.uk/category/1news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="https://dailybusinessgroup.co.uk/category/appointments/">Appointments</a></li>
	<li id="menu-item-6619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6619"><a href="https://dailybusinessgroup.co.uk/category/deals/awards/">Awards</a></li>
	<li id="menu-item-63173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63173"><a href="https://dailybusinessgroup.co.uk/category/careers-training/">Careers &#038; training</a></li>
	<li id="menu-item-87360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87360"><a href="https://dailybusinessgroup.co.uk/category/as-i-see-it/">Columnists</a></li>
	<li id="menu-item-63166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63166"><a href="https://dailybusinessgroup.co.uk/category/consumer-comms/">Consumer &#038; Retail</a></li>
	<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682"><a href="https://dailybusinessgroup.co.uk/category/deals/">Contracts &#038; Deals</a></li>
	<li id="menu-item-88137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88137"><a href="https://dailybusinessgroup.co.uk/category/1daily-business-live/">Daily Business Live</a></li>
	<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-877"><a href="https://dailybusinessgroup.co.uk/category/economy/markets/">Economy &#038; Markets</a></li>
	<li id="menu-item-63167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63167"><a href="https://dailybusinessgroup.co.uk/category/deals/">Deals &#038; Enterprise</a></li>
	<li id="menu-item-63168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63168"><a href="https://dailybusinessgroup.co.uk/category/energy/">Energy</a></li>
	<li id="menu-item-63169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63169"><a href="https://dailybusinessgroup.co.uk/category/environment/">Environment</a></li>
	<li id="menu-item-87361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87361"><a href="https://dailybusinessgroup.co.uk/category/financial-services/">Finance &#038; Law</a></li>
	<li id="menu-item-43714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43714"><a href="https://dailybusinessgroup.co.uk/category/food-and-drink/">Food &#038; Drink</a></li>
	<li id="menu-item-63170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63170"><a href="https://dailybusinessgroup.co.uk/category/management/">Management</a></li>
	<li id="menu-item-10580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10580"><a href="https://dailybusinessgroup.co.uk/category/media/">Media &#038; Creative</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="https://dailybusinessgroup.co.uk/category/money/">Money</a>
	<ul class="sub-menu">
		<li id="menu-item-43688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43688"><a href="https://dailybusinessgroup.co.uk/category/money/2-on-the-money/">On the Money</a></li>
	</ul>
</li>
	<li id="menu-item-11611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11611"><a href="https://dailybusinessgroup.co.uk/category/property-money/">Property</a></li>
	<li id="menu-item-4975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4975"><a href="https://dailybusinessgroup.co.uk/category/politics/">Politics</a></li>
	<li id="menu-item-69330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69330"><a href="https://dailybusinessgroup.co.uk/category/results-updates/">Results &#038; Updates</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169"><a href="https://dailybusinessgroup.co.uk/category/1news/scotland/">Scotland</a></li>
	<li id="menu-item-43680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43680"><a title="technology" href="https://dailybusinessgroup.co.uk/category/technology/">Technology</a></li>
	<li id="menu-item-63165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63165"><a href="https://dailybusinessgroup.co.uk/category/tourism/">Tourism &#038; Leisure</a></li>
	<li id="menu-item-69331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69331"><a href="https://dailybusinessgroup.co.uk/category/transport/">Transport</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170"><a href="https://dailybusinessgroup.co.uk/category/1news/united-kingdom/">UK</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://dailybusinessgroup.co.uk/category/1news/world/">World</a></li>
</ul>
</li>
<li id="menu-item-43681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43681"><a title="interviews" href="http://magazine.dailybusinessgroup.co.uk/category/interviews/">Interviews</a></li>
<li id="menu-item-42482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42482"><a href="https://magazine.dailybusinessgroup.co.uk/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-43678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43678"><a title="Arts &#038; life" href="http://magazine.dailybusinessgroup.co.uk/category/arts-life/creative/">Life, Arts &#038; Leisure</a></li>
	<li id="menu-item-68971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68971"><a href="http://magazine.dailybusinessgroup.co.uk/category/1-article-position/3-bottom-section/food-and-drink/">Food and drink</a></li>
	<li id="menu-item-68973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68973"><a href="http://magazine.dailybusinessgroup.co.uk/category/notebook/">Notebook</a></li>
	<li id="menu-item-68976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68976"><a href="http://magazine.dailybusinessgroup.co.uk/category/1-article-position/3-bottom-section/style/">Style</a></li>
	<li id="menu-item-68972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68972"><a href="http://magazine.dailybusinessgroup.co.uk/category/1-article-position/3-bottom-section/travel/">Travel</a></li>
	<li id="menu-item-68974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68974"><a href="http://magazine.dailybusinessgroup.co.uk/category/working-life/">Working Life</a>
	<ul class="sub-menu">
		<li id="menu-item-68975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68975"><a href="http://magazine.dailybusinessgroup.co.uk/category/working-life/well-being/">Well being</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-6540" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6540"><a href="https://dailybusinessgroup.co.uk/category/1sport/">Sport</a></li>
</ul></div>        </nav>
      	<div class="clear"> </div>      	
      	      	
      	<div class="scrolling-news" style="background:#000000;">
		            <ul class="ecslides">
                        <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="Ann Budge" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-150x150.jpg 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-300x300.jpg 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Hearts and Partick claiming £10m in compensation</h2></div></a></li>
 			            <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2020/06/sse-committed-to-dividends-confirms-wind-farm/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Viking-wind-farm-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Viking wind farm" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Viking-wind-farm-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Viking-wind-farm-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Viking-wind-farm-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">SSE &#8216;committed&#8217; to dividends, confirms wind farm</h2></div></a></li>
 			            <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2020/06/wood-group-secures-200m-solar-deals-in-us/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Wood-Group-solar-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Wood Group solar" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Wood-Group-solar-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Wood-Group-solar-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Wood-Group-solar-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Wood Group secures $200m solar deals in US</h2></div></a></li>
 			            <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://magazine.dailybusinessgroup.co.uk/2020/06/16/history-gets-the-wrecking-ball-as-glassgow-pursues-more-hotels/#new_tab"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/West-Nile-Nyx-hotel-Glasgow-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="West Nile Nyx hotel Glasgow" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/West-Nile-Nyx-hotel-Glasgow-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/West-Nile-Nyx-hotel-Glasgow-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/West-Nile-Nyx-hotel-Glasgow-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">&#8216;Glassgow&#8217; still pursuing hotel dream with more towers</h2></div></a></li>
 			            <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2020/06/fa-and-college-team-up-for-football-coaching-degree/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2019/06/19051393-e1560109445994-150x150.jpg" class="attachment-small-size size-small-size wp-post-image" alt="Shelley Kerr" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2019/06/19051393-e1560109445994-150x150.jpg 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2019/06/19051393-e1560109445994-300x300.jpg 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2019/06/19051393-e1560109445994-100x100.jpg 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">SFA and Napier team up for football coaching degree</h2></div></a></li>
 			            <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2020/06/ocean-terminal-gets-upgrade-as-rebrand-dropped/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Ocean-Terminal-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Ocean-Terminal-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Ocean-Terminal-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Ocean-Terminal-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Ocean Terminal gets upgrade as rebrand dropped</h2></div></a></li>
 			            <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://magazine.dailybusinessgroup.co.uk/2020/06/15/something-in-the-air-for-hard-pressed-aviation-sector/#new_tab"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Edinburgh-Airport-health-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Edinburgh Airport health" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Edinburgh-Airport-health-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Edinburgh-Airport-health-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/Edinburgh-Airport-health-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Air travel is back: but not as we know it</h2></div></a></li>
 			            <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2020/06/special-bike-carriages-unveiled-by-scotrail/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/ScotRail-bicycle-carriage-2-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/ScotRail-bicycle-carriage-2-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/ScotRail-bicycle-carriage-2-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/ScotRail-bicycle-carriage-2-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Special &#8216;bike carriages&#8217; unveiled by ScotRail</h2></div></a></li>
 			            <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://magazine.dailybusinessgroup.co.uk/2020/06/13/welcome-to-the-new-abnormal-just-mind-your-language/#new_tab"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/John-Cleese-in-German-sketch--150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="John Cleese in German sketch" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/John-Cleese-in-German-sketch--150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/John-Cleese-in-German-sketch--300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/John-Cleese-in-German-sketch--100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Mind your language in the &#8216;new abnormal&#8217;</h2></div></a></li>
 			            <li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://dailybusinessgroup.co.uk/2020/06/student-housing-may-take-hit-as-overseas-students-fall/"><img width="150" height="150" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2015/12/Screenshot-2015-12-23-08.55.38-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Collegiate student accomm" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2015/12/Screenshot-2015-12-23-08.55.38-150x150.png 150w, https://dailybusinessgroup.co.uk/wp-content/uploads/2015/12/Screenshot-2015-12-23-08.55.38-300x300.png 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2015/12/Screenshot-2015-12-23-08.55.38-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Student housing may take hit as overseas students fall</h2></div></a></li>
 						</ul>
			            </div><div class="clear"></div>
			
<script type="text/javascript">
jQuery(document).ready(function(jQuery) {
  jQuery('.ecslides').bxSlider({
  minSlides: 1,
  maxSlides: 5,
  moveSlides: 2,
  slideWidth: 250,
  adaptiveHeight: true,
  auto: true,
  controls: false,
  pager: false,
  slideMargin: 0
});
});
</script>      
      <div id="container"> 
      
            
      <div class="clear"> </div>
      <div class="breakingnews">    
 	    	  <ul id="js-news" class="js-hidden">
 		<li class="news-item"><a class="bnewslink" href="https://dailybusinessgroup.co.uk/2020/03/check-our-new-daily-business-live-service-all-the-days-breaking-news-as-it-happens/" >Check our new Daily Business Live service&#8230; all the day&#8217;s breaking news as it happens</a></li>';
		<li class="news-item"><a class="bnewslink" href="https://dailybusinessgroup.co.uk/daily-business-updates/#new_tab" >Be first with the breaking stories every day&#8230;click here for Daily Business updates from Scotland&#8217;s top digital news service</a></li>';
	  
      
      </ul>
      </div>
      <script type="text/javascript"> 
	  jQuery(function () { 
    	jQuery('#js-news').ticker( {
        speed: 0.10,           
        debugMode: true,       
        controls: true,        
        titleText: 'Update:',   
        displayType: 'reveal', 
        direction: 'ltr',       
        pauseOnItems: 2000,    
        fadeInSpeed: 600,      
        fadeOutSpeed: 300      
		});
	  });	
	   </script>
    <div class="clear"> </div> 
	
<div id="content" class="singlepage">

 		  <div class="clear"></div><div  id="npadv09"   class="advertisement" ><div class="adplugg-tag" data-adplugg-zone="dbg_non_front_page_banner"></div>
<!-- DBG-N1-banner -->
</div><div class="clear"></div>          	<p class="subtitle">SPFL in the dock</p>
            <h1 class="page-title ">Hearts and Partick claiming £10m in compensation</h1>
            	<div class="post-author"><span class="post-author">Paul Kiddie, Sports Reporter | </span><span class="post-date"><a href="https://dailybusinessgroup.co.uk/2020/06/17/">June 17, 2020</a></span></div> 
	            <div class="content-ver-sep"> </div>
             
            <div class="advertisement"><!-- Never put an ad in here -->
</div>            <div class="entrytext">            
                     
                        
       		
<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-1024x626.jpg" alt="Ann Budge" class="lazyload wp-image-52472" data-srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-1024x626.jpg 1024w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-600x367.jpg 600w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-300x183.jpg 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-768x469.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img src="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-1024x626.jpg" alt="Ann Budge" class="lazyload wp-image-52472" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-1024x626.jpg 1024w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-600x367.jpg 600w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-300x183.jpg 300w, https://dailybusinessgroup.co.uk/wp-content/uploads/2017/12/14500551-e1513695875906-768x469.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p class="has-small-font-size"><em>Court action: Ann Budge (pic: SNS Group)</em></p>



<p class="has-medium-font-size">The SPFL is facing a multi-million-pound compensation claim by Hearts and Partick Thistle should a joint court action fail to overturn their relegations.</p>



<p class="has-medium-font-size">After the majority of member clubs voted against the latest league reconstruction proposal tabled by Jambos owner Ann Budge, the Edinburgh side dropped into the Championship while the Jags were relegated into League 1.</p>



<p class="has-medium-font-size">Both clubs said they were left with no other option other than to take legal action, with a petition lodged in the Court of Session in Edinburgh to challenge the SPFL’s “unfair and unjust” decision which they claim was to the “extreme detriment of those clubs affected.”</p>



<p class="has-medium-font-size">The SPFL have been given seven days to respond.</p>



<p class="has-medium-font-size">A joint statement from the clubs said:<strong> “</strong>Unfortunately, Scottish football has been unable to pull together at this time of national crisis to prevent the need for this legal challenge. We desperately hoped court action would not be necessary, but we were left with no other option.</p>



<p class="has-medium-font-size">“For clarity, our petition does not seek to set aside or unravel the fee payments made to clubs, nor indeed the declaration of champions, or the nomination of clubs who will participate in European competition.</p>



<p class="has-medium-font-size">“Instead, the petition primarily seeks to reduce the unfair resolution insofar as it changed the SPFL’s rules on promotion and relegation. If that remedy is not granted by the court, we seek, in the alternative, awards of compensation relative to the significant financial loss which the unfair relegations will visit upon us.</p>



<p class="has-medium-font-size">“As matters stand, we have not asked the Court to grant an interim interdict which would prevent next Season commencing on 1 August. However, we have to reserve our right to do so in the event that becomes necessary.</p>



<p class="has-medium-font-size">“We would emphasise instead that we have no wish to disrupt Scottish football but rather our aim is to have the proceedings litigated to a conclusion as quickly as possible. In that regard, the court has today granted our motion to reduce the normal period within which the SPFL must answer our petition, to seven days.</p>



<p class="has-medium-font-size">“No further comment will be made by either club at this time.”</p>



<p class="has-medium-font-size">It could prove a costly summer for the SPFL, which is also set to pay out nearly £4m in compensation to BT Sport and Sky Sports over games missed due to the early curtailment of the season.</p>



<p class="has-medium-font-size">A deal to pay Sky Sports around £1.5m over the next five years has already been thrashed out, with BT Sport said to be in line to receive approximately £2.3m, paid over a period of time.</p>



<p class="has-medium-font-size">BT Sport&#8217;s five-year agreement to show SPFL matches ended in March when the season stopped, with Sky’s £160m deal to screen 54 matches for each of the next five campaigns kicking off on 1 August.</p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share The News    </span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/&amp;text=Hearts%20and%20Partick%20claiming%20%C2%A310m%20in%20compensation%20"  target=&quot;_blank&quot; ><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/"  target="_blank" ><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Hearts%20and%20Partick%20claiming%20£10m%20in%20compensation&#038;body=%20https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/"><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/"  target=&quot;_blank&quot; ><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div>           	            </div>
            
                        
            <div class="clear"> </div>
            	<div class="post-meta"></span>
	<span class="post-tag"> <span class="post-tag-icon"></span><a href="https://dailybusinessgroup.co.uk/tag/ann-budge/" rel="tag">Ann Budge</a>, <a href="https://dailybusinessgroup.co.uk/tag/bt-sport/" rel="tag">BT Sport</a>, <a href="https://dailybusinessgroup.co.uk/tag/hearts/" rel="tag">Hearts</a>, <a href="https://dailybusinessgroup.co.uk/tag/sky-sports/" rel="tag">Sky Sports</a>, <a href="https://dailybusinessgroup.co.uk/tag/spfl/" rel="tag">SPFL</a> </span><span class="post-category"> <a href="https://dailybusinessgroup.co.uk/category/1sport/" rel="category tag">Sport</a> </span> <span class="post-comments"> <a href="https://dailybusinessgroup.co.uk/2020/06/hearts-and-partick-claiming-10m-in-compensation/#respond">No Comments &#187;</a> </span><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank" >Print this News</a>
	</div>	
	                        			<div class="page-nav">
            	<div class="alignleft pagenavlink pagenavlinkleft"></div>
            	<div class="alignright pagenavlink pagenavlinkright"><a href="https://dailybusinessgroup.co.uk/2020/06/judge-rejects-stagecoach-and-virgin-franchise-claim/" rel="prev">Next News&nbsp;<strong>Judge rejects Stagecoach and Virgin franchise claim</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>         
            	<div class="clear"> </div> 
            	          	</div>
 			<br />
          	            
          <!-- End the Loop. -->          
          <div class="clear"></div><br />
          <div class="advertisement"><div class="adplugg-tag" data-adplugg-zone="dbg_non_front_page_banner_2"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-N4-banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="2676719672"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <!-- Related News -->
 
 <div class="fpage-catspecial sin-cat-related">
 <h2 class="fcname">Recent Posts</h2><!--
 
 --><!-- 
 --><!--
    --><div class="special-cat-sub">
	<a href="https://dailybusinessgroup.co.uk/2020/06/hearts-relegation-confirmed-as-reconstruction-bid-fails/" rel="bookmark" title="Permanent Link to Hearts launch legal challenge after relegation confirmed"><div class="scattnfi"><img width="400" height="200" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2019/11/19612675-1-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="Ann Budge" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2019/11/19612675-1-400x200.jpg 400w, https://dailybusinessgroup.co.uk/wp-content/uploads/2019/11/19612675-1-350x175.jpg 350w" sizes="(max-width: 400px) 100vw, 400px" />	<h3 class="fcpt">Hearts launch legal challenge after relegation confirmed</h3></div>
	<div class="scatexcpt"><p>Costly: Ann Budge (pic: SNS Group) Hearts have launched a legal challenge after their relegation<a href="https://dailybusinessgroup.co.uk/2020/06/hearts-relegation-confirmed-as-reconstruction-bid-fails/" class="read-more">Read More</a></p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share The News    </span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://dailybusinessgroup.co.uk/2020/06/hearts-relegation-confirmed-as-reconstruction-bid-fails/&amp;text=Hearts%20launch%20legal%20challenge%20after%20relegation%20confirmed%20"  target=&quot;_blank&quot; ><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://dailybusinessgroup.co.uk/2020/06/hearts-relegation-confirmed-as-reconstruction-bid-fails/"  target="_blank" ><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Hearts%20launch%20legal%20challenge%20after%20relegation%20confirmed&#038;body=%20https://dailybusinessgroup.co.uk/2020/06/hearts-relegation-confirmed-as-reconstruction-bid-fails/"><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailybusinessgroup.co.uk/2020/06/hearts-relegation-confirmed-as-reconstruction-bid-fails/"  target=&quot;_blank&quot; ><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div></a></div><!-- 
 --><!--
    --><div class="special-cat-sub">
	<a href="https://dailybusinessgroup.co.uk/2020/06/fund-manager-anderson-in-historic-3m-spfl-deal/" rel="bookmark" title="Permanent Link to Fund manager Anderson in historic £3m SPFL deal"><div class="scattnfi"><img width="400" height="200" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/26277-400x200.jpg" class="fi-full-width-cat wp-post-image" alt="" srcset="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/26277-400x200.jpg 400w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/26277-350x175.jpg 350w, https://dailybusinessgroup.co.uk/wp-content/uploads/2020/06/26277-900x450.jpg 900w" sizes="(max-width: 400px) 100vw, 400px" />	<h3 class="fcpt">Fund manager Anderson in historic £3m SPFL deal</h3></div>
	<div class="scatexcpt"><p>Support: James Anderson (pic: Matt Marcus) The SPFL Trust has received the single biggest personal<a href="https://dailybusinessgroup.co.uk/2020/06/fund-manager-anderson-in-historic-3m-spfl-deal/" class="read-more">Read More</a></p>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share The News    </span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://dailybusinessgroup.co.uk/2020/06/fund-manager-anderson-in-historic-3m-spfl-deal/&amp;text=Fund%20manager%20Anderson%20in%20historic%20%C2%A33m%20SPFL%20deal%20"  target=&quot;_blank&quot; ><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://dailybusinessgroup.co.uk/2020/06/fund-manager-anderson-in-historic-3m-spfl-deal/"  target="_blank" ><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Fund%20manager%20Anderson%20in%20historic%20£3m%20SPFL%20deal&#038;body=%20https://dailybusinessgroup.co.uk/2020/06/fund-manager-anderson-in-historic-3m-spfl-deal/"><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://dailybusinessgroup.co.uk/2020/06/fund-manager-anderson-in-historic-3m-spfl-deal/"  target=&quot;_blank&quot; ><img src="https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div></a></div><!-- 
 --><!--
	--><div class="special-cat-list">
	<h4 class="fcpt"><ul><li><a href="https://dailybusinessgroup.co.uk/2020/06/murrayfield-offered-as-venue-to-stage-spfl-matches/" rel="bookmark" title="Permanent Link to Murrayfield offered as venue to stage SPFL matches">Murrayfield offered as venue to stage SPFL matches</a></li></ul></h4>
	</div><!--
 --><!-- 
 --><!--
	--><div class="special-cat-list">
	<h4 class="fcpt"><ul><li><a href="https://dailybusinessgroup.co.uk/2020/06/new-sky-sports-deal-sees-top-flight-kick-off-on-1-august/" rel="bookmark" title="Permanent Link to New Sky Sports deal creates virtual season tickets">New Sky Sports deal creates virtual season tickets</a></li></ul></h4>
	</div><!--
 --><!-- 
 --><!--
	--><div class="special-cat-list">
	<h4 class="fcpt"><ul><li><a href="https://dailybusinessgroup.co.uk/2020/06/spfl-to-act-quickly-after-andersons-generous-offer/" rel="bookmark" title="Permanent Link to SPFL in &#8216;positive&#8217; talks with asset manager Anderson">SPFL in &#8216;positive&#8217; talks with asset manager Anderson</a></li></ul></h4>
	</div><!--
 --> </div> <!--end of fpage-catspecial-->
  
 
 <div class="content-ver-sep"> </div>
 <div id="commentsbox">
		<div id="comment-form">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/hearts-and-partick-claiming-10m-in-compensation/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://dailybusinessgroup.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published. Required fields are marked as  <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"> </textarea></p><p class="comment-form-author"><label for="author">Name: 
<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail: 
<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website: 
</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='93865' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0046aac38" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</div>
</div>            
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Advertisements</h3><div class="textwidget custom-html-widget"><div class="adplugg-tag" data-adplugg-zone="dbg_sidebar"></div>

<div class="adplugg-tag" data-adplugg-zone="sidebar2_for_dbg"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-SP1-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="5824244306"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="text-28" class="widget widget_text"><h3 class="widget-title">Databank</h3>			<div class="textwidget"><p><a href="https://dailybusinessgroup.co.uk/2020/06/economic-impact-of-covid-19-laid-bare-in-latest-stats/"><img class="aligncenter wp-image-55232 size-medium" src="https://dailybusinessgroup.co.uk/wp-content/uploads/2020/05/June-brief-logo-e1591006644553.png" alt="State of Nation Logo" width="300" height="155" /></a></p>
</div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Daily Business Updates</h3><div class="textwidget custom-html-widget"><a href="https://dailybusinessgroup.co.uk/?p=17966">
<img src="https://dailybusinessgroup.co.uk/wp-content/uploads/2016/10/Revised-email-bulletin-.png" alt="DBG Update Logo"> 
</a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-SP4-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="8614059176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="rss-3" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://dailybusinessgroup.co.uk/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://dailybusinessgroup.co.uk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://dailybusinessgroup.co.uk/">DBG News Feed</a></h3><ul><li><a class='rsswidget' href='https://dailybusinessgroup.co.uk/2020/06/db-live-inflation-falls-sse-divi-pledge-markets-retail-data/'>DB Live: High court rules on Stagecoach rail claim; markets</a></li><li><a class='rsswidget' href='https://dailybusinessgroup.co.uk/2020/06/lockdown-sees-april-gdp-slump-by-almost-a-fifth/'>Lockdown sees April GDP slump by almost a fifth</a></li><li><a class='rsswidget' href='https://dailybusinessgroup.co.uk/2020/06/stv-raising-16-2m-to-shore-up-covid-defences/'>STV raising £16.2m to shore up Covid defences</a></li></ul></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-SP6-long -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="2314591746"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside></div>			
</div><!-- container -->
<div class="clear"> </div>
<div id="footer">
	 <div class="social social-link nptitems"><a href="https://twitter.com/1dailybusiness" target="_blank"> </a><a href="https://dailybusinessbreak.wordpress.com/" target="_blank"> </a><a href="https://www.facebook.com/dailybusinesslive" target="_blank"> </a><a href="https://www.linkedin.com/company/18249484/" target="_blank"> </a><a href="https://www.instagram.com/dbmediaservices/" target="_blank"> </a><a href="https://vimeo.com/dailybusinessgroup" target="_blank"> </a></div>
	<div id="footer-content">
<div id="footer-sidebar">
	<div class="first-widget"><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://dailybusinessgroup.co.uk/2020/06/'> June 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/05/'> May 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/04/'> April 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/03/'> March 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/02/'> February 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2020/01/'> January 2020 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/12/'> December 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/11/'> November 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/10/'> October 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/09/'> September 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/08/'> August 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/07/'> July 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/06/'> June 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/05/'> May 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/04/'> April 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/03/'> March 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/02/'> February 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2019/01/'> January 2019 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/12/'> December 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/11/'> November 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/10/'> October 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/09/'> September 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/08/'> August 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/07/'> July 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/06/'> June 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/05/'> May 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/04/'> April 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/03/'> March 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/02/'> February 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2018/01/'> January 2018 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/12/'> December 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/11/'> November 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/10/'> October 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/09/'> September 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/08/'> August 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/07/'> July 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/06/'> June 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/05/'> May 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/04/'> April 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/03/'> March 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/02/'> February 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2017/01/'> January 2017 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/12/'> December 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/11/'> November 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/10/'> October 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/09/'> September 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/08/'> August 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/07/'> July 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/06/'> June 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/05/'> May 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/04/'> April 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/03/'> March 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/02/'> February 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2016/01/'> January 2016 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/12/'> December 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/11/'> November 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/10/'> October 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/09/'> September 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/08/'> August 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/07/'> July 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/06/'> June 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/05/'> May 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/04/'> April 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/03/'> March 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/02/'> February 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2015/01/'> January 2015 </option>
	<option value='https://dailybusinessgroup.co.uk/2014/12/'> December 2014 </option>
	<option value='https://dailybusinessgroup.co.uk/2014/11/'> November 2014 </option>
	<option value='https://dailybusinessgroup.co.uk/2014/10/'> October 2014 </option>
	<option value='https://dailybusinessgroup.co.uk/2014/09/'> September 2014 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="is_widget-2" class="widget widget_is_widget"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://dailybusinessgroup.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			<input type="hidden" name="id" value="75070" /></form></aside></div><!-- #first .widget-area -->
	<div class="widgets"><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://dailybusinessgroup.co.uk" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="80851">Daily Business Live&nbsp;&nbsp;(65)</option>
	<option class="level-0" value="20">News&nbsp;&nbsp;(8,761)</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Analysis&nbsp;&nbsp;(109)</option>
	<option class="level-1" value="7802">&nbsp;&nbsp;&nbsp;Autumn Budget&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="2481">&nbsp;&nbsp;&nbsp;Autumn Statement&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="1790">&nbsp;&nbsp;&nbsp;Campaigns&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Scotland&nbsp;&nbsp;(6,583)</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;UK&nbsp;&nbsp;(3,531)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;World&nbsp;&nbsp;(835)</option>
	<option class="level-0" value="960">Sport&nbsp;&nbsp;(1,290)</option>
	<option class="level-0" value="279">Appointments&nbsp;&nbsp;(1,904)</option>
	<option class="level-0" value="1789">Columnists&nbsp;&nbsp;(477)</option>
	<option class="level-0" value="8923">Careers &amp; training&nbsp;&nbsp;(101)</option>
	<option class="level-0" value="21">Consumer &amp; Retail&nbsp;&nbsp;(454)</option>
	<option class="level-1" value="4199">&nbsp;&nbsp;&nbsp;Travel &amp; Leisure&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5675">Magazine&nbsp;&nbsp;(577)</option>
	<option class="level-1" value="14115">&nbsp;&nbsp;&nbsp;Life, Arts Leisure&nbsp;&nbsp;(99)</option>
	<option class="level-1" value="32007">&nbsp;&nbsp;&nbsp;Food and drink&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Notebook&nbsp;&nbsp;(335)</option>
	<option class="level-1" value="14116">&nbsp;&nbsp;&nbsp;Working Life&nbsp;&nbsp;(61)</option>
	<option class="level-2" value="14117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wellbeing&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2173">Deals &amp; Enterprise&nbsp;&nbsp;(2,273)</option>
	<option class="level-1" value="1222">&nbsp;&nbsp;&nbsp;Awards&nbsp;&nbsp;(238)</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Enterprise&nbsp;&nbsp;(791)</option>
	<option class="level-0" value="2807">Economy &amp; Markets&nbsp;&nbsp;(1,207)</option>
	<option class="level-1" value="5375">&nbsp;&nbsp;&nbsp;Budget 2017&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2804">&nbsp;&nbsp;&nbsp;Budget 2016&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="79793">&nbsp;&nbsp;&nbsp;Budget 2020&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="21899">&nbsp;&nbsp;&nbsp;Budget 2018&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="294">&nbsp;&nbsp;&nbsp;Markets&nbsp;&nbsp;(427)</option>
	<option class="level-0" value="1863">Edinburgh Festival&nbsp;&nbsp;(124)</option>
	<option class="level-1" value="10344">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2018&nbsp;&nbsp;(42)</option>
	<option class="level-2" value="10371">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Festival Reviews&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="6701">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2017&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="3771">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2016&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="8292">Energy&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="8294">Environment&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="55080">Finance &amp; Law&nbsp;&nbsp;(213)</option>
	<option class="level-0" value="3699">Food &amp; Drink&nbsp;&nbsp;(391)</option>
	<option class="level-0" value="2181">Management&nbsp;&nbsp;(336)</option>
	<option class="level-1" value="4787">&nbsp;&nbsp;&nbsp;Copy Clinic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1288">Media &amp; Creative&nbsp;&nbsp;(744)</option>
	<option class="level-0" value="10">Money&nbsp;&nbsp;(441)</option>
	<option class="level-1" value="3171">&nbsp;&nbsp;&nbsp;On the Money&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="4590">&nbsp;&nbsp;&nbsp;Autumn Statement 16&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1138">&nbsp;&nbsp;&nbsp;Budget&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="280">&nbsp;&nbsp;&nbsp;Mortgages&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="281">&nbsp;&nbsp;&nbsp;Savings, Pensions &amp; Investments&nbsp;&nbsp;(130)</option>
	<option class="level-1" value="282">&nbsp;&nbsp;&nbsp;Tax&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="901">Politics&nbsp;&nbsp;(1,001)</option>
	<option class="level-0" value="549">Property&nbsp;&nbsp;(1,092)</option>
	<option class="level-0" value="3457">Results &amp; Updates&nbsp;&nbsp;(863)</option>
	<option class="level-0" value="6084">Technology&nbsp;&nbsp;(327)</option>
	<option class="level-0" value="10594">Tourism &amp; Leisure&nbsp;&nbsp;(538)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arts &amp; Leisure&nbsp;&nbsp;(368)</option>
	<option class="level-2" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Events&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lifestyle&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8293">Transport&nbsp;&nbsp;(267)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,412)</option>
	<option class="level-1" value="2806">&nbsp;&nbsp;&nbsp;Budget16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="1826">&nbsp;&nbsp;&nbsp;Brand News&nbsp;&nbsp;(83)</option>
	<option class="level-2" value="5206">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Promotions&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="6092">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rab McNeil&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="9680">&nbsp;&nbsp;&nbsp;Highlights&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="1009">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(162)</option>
	<option class="level-1" value="1057">&nbsp;&nbsp;&nbsp;Premium Membership Content&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside></div><!-- #second .widget-area -->
	<div class="widgets"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><span class="company">Daily Business Ltd</span><br />
<span class="tel "><span class="type">Tel</span><span class="sep">: </span><span class="value">07971 686038</span></span></p>
<a class=" bw_follow_new" href="https://twitter.com/1dailybusiness" title="Follow Terry Murden on Twitter"><img class="bw_follow " src="https://dailybusinessgroup.co.uk/wp-content/plugins/oik/images/twitter_48.png" title="Follow Terry Murden on Twitter" alt="Follow Terry Murden on Twitter"  /></a><a class=" bw_follow_new" href="https://www.facebook.com/DailyBusinessLive/" title="Follow Terry Murden on Facebook"><img class="bw_follow " src="https://dailybusinessgroup.co.uk/wp-content/plugins/oik/images/facebook_48.png" title="Follow Terry Murden on Facebook" alt="Follow Terry Murden on Facebook"  /></a><a class=" bw_follow_new" href="https://www.linkedin.com/company/18249484/" title="Follow Terry Murden on LinkedIn"><img class="bw_follow " src="https://dailybusinessgroup.co.uk/wp-content/plugins/oik/images/linkedin_48.png" title="Follow Terry Murden on LinkedIn" alt="Follow Terry Murden on LinkedIn"  /></a><a class=" bw_follow_new" href="https://www.instagram.com/dbmediaservices/" title="Follow Terry Murden on Instagram"><img class="bw_follow " src="https://dailybusinessgroup.co.uk/wp-content/plugins/oik/images/instagram_48.png" title="Follow Terry Murden on Instagram" alt="Follow Terry Murden on Instagram"  /></a>
</div>
		</aside></div><!-- #third .widget-area -->
	<div class="widgets"><aside id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Admin</h3><div class="menu-db-footer-menu-container"><ul id="menu-db-footer-menu" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="https://dailybusinessgroup.co.uk/about-us/">About Us</a></li>
<li id="menu-item-9936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9936"><a href="https://dailybusinessgroup.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-3856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3856"><a href="https://dailybusinessgroup.co.uk/dbadvertising/">Advertising &#038; Branded Editorial</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://dailybusinessgroup.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="https://dailybusinessgroup.co.uk/site-map/">Site Map</a></li>
<li id="menu-item-10840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10840"><a href="https://dailybusinessgroup.co.uk/shop/">Shop</a></li>
</ul></div></aside></div><!-- #third .widget-area -->
</div><!-- #footerwidget -->

<div class="advertisement"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-F5-banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="2926618227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> <!-- footer-content -->
<div id="creditline">© 2020: Daily Business Ltd, All Rights Reserved | Design by  <a href="https://jpadconsulting.com"> jPAD Consulting</a><span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="http://wordpress.org" target="_blank">WordPress</a></div><a href="#" class="go-top"> </a>
</div> <!-- footer -->
</div><!-- site-container -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='ivory-search-styles-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/add-search-to-menu-premium/public/css/ivory-search.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newspress-post-slider-css-css'  href='https://dailybusinessgroup.co.uk/wp-content/themes/newspress-extend/css/jquery.bxslider.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.2' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/add-search-to-menu-premium/public/js/ivory-search.js?ver=4.4.7'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.5.5'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.2'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/dailybusinessgroup.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0a23457d59ac16ec5ef4606204c50a60","fragment_name":"wc_fragments_0a23457d59ac16ec5ef4606204c50a60","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/themes/newspress-extend/js/jquery.bxslider.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://dailybusinessgroup.co.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
</body>
</html>
