<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://dailybusinessgroup.co.uk/xmlrpc.php" />


	<!-- Ads managed and served by AdPlugg - AdPlugg WordPress Ad Plugin v1.10.3 - https://www.adplugg.com -->
	
	<!-- / AdPlugg -->

			<title>FM tells Sunak she will honour independence call &ndash; Daily Business</title><link rel="stylesheet" id="siteground-optimizer-combined-css-fb9f5125041180bb6a0c67b5d168e906" href="http://dailybusinessgroup.co.uk/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-fb9f5125041180bb6a0c67b5d168e906.css" media="all" />
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="First Minister Nicola Sturgeon told Prime Minister Rishi Sunak in a phone call last night that she intends to deliver independence to Scotland."/>
<link rel="canonical" href="http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FM tells Sunak she will honour independence call &ndash; Daily Business" />
<meta property="og:description" content="First Minister Nicola Sturgeon told Prime Minister Rishi Sunak in a phone call last night that she intends to deliver independence to Scotland." />
<meta property="og:url" content="http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/" />
<meta property="og:site_name" content="Daily Business" />
<meta property="article:publisher" content="http://www.facebook.com/dailybusinesslive" />
<meta property="article:tag" content="Nicola Stugeon" />
<meta property="article:tag" content="Rishi Sunak" />
<meta property="article:section" content="Politics" />
<meta property="article:published_time" content="2022-10-26T05:19:08+01:00" />
<meta property="article:modified_time" content="2022-10-26T05:19:20+01:00" />
<meta property="og:updated_time" content="2022-10-26T05:19:20+01:00" />
<meta property="og:image" content="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Sturgeon-and-Rishi-Sunak.png" />
<meta property="og:image:width" content="794" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="First Minister Nicola Sturgeon told Prime Minister Rishi Sunak in a phone call last night that she intends to deliver independence to Scotland." />
<meta name="twitter:title" content="FM tells Sunak she will honour independence call &ndash; Daily Business" />
<meta name="twitter:site" content="@1dailybusiness" />
<meta name="twitter:image" content="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Sturgeon-and-Rishi-Sunak.png" />
<meta name="twitter:creator" content="@1dailybusiness" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://dailybusinessgroup.co.uk/#organization","name":"Daily Business Group","url":"http://dailybusinessgroup.co.uk/","sameAs":["http://www.facebook.com/dailybusinesslive","https://www.instagram.com/dbmediaservices/","https://www.linkedin.com/company/18249484/","https://twitter.com/1dailybusiness"],"logo":{"@type":"ImageObject","@id":"http://dailybusinessgroup.co.uk/#logo","url":false,"caption":"Daily Business Group"},"image":{"@id":"http://dailybusinessgroup.co.uk/#logo"}},{"@type":"WebSite","@id":"http://dailybusinessgroup.co.uk/#website","url":"http://dailybusinessgroup.co.uk/","name":"Daily Business","publisher":{"@id":"http://dailybusinessgroup.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://dailybusinessgroup.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/#primaryimage","url":"http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Sturgeon-and-Rishi-Sunak.png","width":"794","height":"510","caption":"Sturgeon and Sunak"},{"@type":"WebPage","@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/#webpage","url":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/","inLanguage":"en-GB","name":"FM tells Sunak she will honour independence call &ndash; Daily Business","isPartOf":{"@id":"http://dailybusinessgroup.co.uk/#website"},"primaryImageOfPage":{"@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/#primaryimage"},"datePublished":"2022-10-26T05:19:08+01:00","dateModified":"2022-10-26T05:19:20+01:00","description":"First Minister Nicola Sturgeon told Prime Minister Rishi Sunak in a phone call last night that she intends to deliver independence to Scotland.","breadcrumb":{"@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://dailybusinessgroup.co.uk/","url":"http://dailybusinessgroup.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/","url":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/","name":"FM tells Sunak she will honour independence call"}}]},{"@type":"Article","@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/#article","isPartOf":{"@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/#webpage"},"author":{"@id":"http://dailybusinessgroup.co.uk/#/schema/person/54828f0bbf79a64788e4c884de2dbd38"},"headline":"FM tells Sunak she will honour independence call","datePublished":"2022-10-26T05:19:08+01:00","dateModified":"2022-10-26T05:19:20+01:00","commentCount":0,"mainEntityOfPage":{"@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/#webpage"},"publisher":{"@id":"http://dailybusinessgroup.co.uk/#organization"},"image":{"@id":"http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/#primaryimage"},"keywords":"Nicola Stugeon,Rishi Sunak","articleSection":"News,Politics,Scotland,UK"},{"@type":["Person"],"@id":"http://dailybusinessgroup.co.uk/#/schema/person/54828f0bbf79a64788e4c884de2dbd38","name":"Terry Murden, Editor","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Business &raquo; Feed" href="http://dailybusinessgroup.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business &raquo; Comments Feed" href="http://dailybusinessgroup.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Business &raquo; FM tells Sunak she will honour independence call Comments Feed" href="http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/feed/" />

<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	


<style id='oik-address-style-inline-css'>


</style>
<style id='oik-contact-form-style-inline-css'>
div.bw_contact_form{background-color:#f5f5f5}

</style>
<style id='oik-countdown-style-inline-css'>


</style>
<style id='oik-follow-me-style-inline-css'>


</style>
<style id='oik-googlemap-style-inline-css'>


</style>
<style id='oik-paypal-style-inline-css'>
.wp-block-oik-paypal form input[type=image]{border:none;width:auto}

</style>
<style id='oik-shortcode-block-style-inline-css'>


</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.3.2' media='all' />

<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://dailybusinessgroup.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.min.css?ver=7.0.0' media='only screen and (max-width: 768px)' />

<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>






<style id='d5-custom-style-inline-css'>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</style>


<script src='http://dailybusinessgroup.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>






<link rel="https://api.w.org/" href="http://dailybusinessgroup.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="http://dailybusinessgroup.co.uk/wp-json/wp/v2/posts/142114" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailybusinessgroup.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailybusinessgroup.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<meta name="generator" content="WooCommerce 7.0.0" />
<link rel='shortlink' href='http://dailybusinessgroup.co.uk/?p=142114' />
<link rel="alternate" type="application/json+oembed" href="http://dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailybusinessgroup.co.uk%2F2022%2F10%2Ffm-tells-sunak-she-will-honour-independence-call%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailybusinessgroup.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailybusinessgroup.co.uk%2F2022%2F10%2Ffm-tells-sunak-she-will-honour-independence-call%2F&#038;format=xml" />
<meta name="google-site-verification" content="s5fRegllckU3StYXQwRt3IcVIsQdfr7wwtrbfKlo5qA" /><link rel="shortcut icon" href="http://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/favicon.ico" /><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="shortcut icon" href="http://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1.png">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56663377-1', 'auto');
  ga('send', 'pageview');

</script>
<style>
h1.page-title, h1.page-title a, h1.arc-post-title { text-transform: none; }

.fpheading {
       width: 50%;
}

/* for front page */
.fccontainer h3.fcpt, .fpheading h1.page-title, h2.post-title, .fpage-catspecial h3.fcpt { text-transform: none; }
.fpgallery {
    display: none;
    float: left;
    height: 30vw;
    margin: 1% 0 1% 2%;
    width: 70%;
}
.fpmost-read {
    background: none repeat scroll 0 0 #ffffff;
    border: 1px solid #dddddd;
    border-radius: 5px;
    display: none;
    float: right;
    height: 46.5vw;
    margin: 1% 2% 0 0;
    overflow: hidden;
    width: 22%;
}
.fpec { margin: 1% 0 0 2%;  width: 96%; height: 15%; height: 15vw; float: left; display: none; background: #FFFFFF; overflow: hidden; border-radius: 5px; border: 1px solid #DDDDDD; text-align: center;  }

.main-slider .flexslider li.flex-active-slide .FromTop {opacity: 1; transform: translateY(-50px); -o-transform: translateY(-50px); -ms-transform: translateY(-50px); -webkit-transform: translateY(-50px);}

.main-slider li.flex-active-slide .FromBottom {opacity: 1; transform: translateY(-30px); -o-transform: translateY(-30px); -ms-transform: translateY(-30px); -webkit-transform: translateY(-30px);}

.main-slider, .breakingnews { display: block; }

a { color: #f90909; }

</style>

<meta name="google-site-verification" content="s5fRegllckU3StYXQwRt3IcVIsQdfr7wwtrbfKlo5qA" />
<!-- Facebook Pixel Code added 08/10/19-->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1192059580980274'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1192059580980274&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/amp/"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/amp/"><link rel="icon" href="http://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1-100x100.png" sizes="32x32" />
<link rel="icon" href="http://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1-300x300.png" />
<meta name="msapplication-TileImage" content="http://dailybusinessgroup.co.uk/wp-content/uploads/2021/03/android-chrome-512x512-1-300x300.png" />
		<style id="wp-custom-css">
			.fsubheading h2.post-title {
		font-size: 25px;
    font-weight: 300;
}
.heading-date {
    font-family: sans-serif;
}
#main-menu-con {
	font-family: sans-serif;
}		</style>
		
</head>

<body class="post-template-default single single-post postid-142114 single-format-standard theme-newspress-extend/newspress-extend woocommerce-no-js newspress-extend/newspress-extend" >
	<div id="resmwdt"></div>
    <div id="site-container">
    	<div class="clear"></div><div  id="npadv01"   class="advertisement" ><br>
<div style="text-align:center" class="adplugg-tag" data-adplugg-zone="dbg_top_banner"></div>
<br>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456199692544706"
     crossorigin="anonymous"></script>
<!-- DBG-F1-banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="6921897077"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>    
      	<div id="top-menu-container" class="haved5iconfont">
      <nav id="newspress-top-menu" class="nptitems"><div class="menu-db-top-menu-container"><ul id="menu-db-top-menu" class="menu"><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://dailybusinessgroup.co.uk/about-us/">About</a></li>
<li id="menu-item-9937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9937"><a href="http://dailybusinessgroup.co.uk/contact-us/">Contact</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20779"><a title="Comms, Photography, Media Training" href="http://dailybusinessgroup.co.uk/db-media-services/">DB Media Services</a></li>
<li id="menu-item-3845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3845"><a href="http://dailybusinessgroup.co.uk/dbadvertising/">DB Commercial</a></li>
<li id="menu-item-34630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34630"><a href="http://dailybusinessgroup.co.uk/34610-2/">Support Daily Business</a></li>
<li id="menu-item-32824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32824"><a href="http://dailybusinessgroup.co.uk/shop/">Shop</a></li>
<li id="d5woocartcount" class="wccartmenuitemx withd5tooltip"></li><li class=" astm-search-menu is-menu default menu-item"><form  class="is-search-form is-form-style is-form-style-3 is-form-id-75070 " action="http://dailybusinessgroup.co.uk/" method="get" role="search" ><label for="is-search-input-75070"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-75070" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="75070" /></form></li></ul></div></nav>
      <div class="social social-link haved5iconfont"><a   class="sociallinkitem slicondefined"  href="https://twitter.com/1dailybusiness"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://vimeo.com/dailybusinessgroup"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.facebook.com/dailybusinesslive"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.linkedin.com/company/18249484/"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.instagram.com/dbmediaservices/"  target="_blank"  ><span></span></a></div>        		<!--Login Form End-->
        
          
</div>      	<div class="clear"></div>
      	<div id="headercontainer">
      		<div id ="header">
      			      
      			<div id ="header-content">
      				<!-- Site Titele and Description Goes Here -->
        			<div id="npadv03" class="topadlft headerpart"></div>
        	
        			<div class="logoanddes headerpart">
        				        				<a href="http://dailybusinessgroup.co.uk/"><img skip-lazy skip_lazy no-lazy no_lazy class="site-logo" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2014/10/DAILY-BUSINESS-LOGO-RGB.png"  alt="Daily Business"/><h1 class="site-title-hidden">Daily Business</h1></a>
               
               			<h2 class="site-title-hidden">Your agenda, fresh and informed</h2>
					</div>
        			<div id="npadv04" class="topadrt headerpart"><div class="adplugg-tag" data-adplugg-zone="dbg_right_earpiece"></div>
</div> 
        		</div><!-- header-content -->
        		
        		        
        		<div class="heading-date">
        			Wednesday, 26 October, 2022        		</div> 
        	</div><!-- header -->
        	<a id="mobile-menu" class="haved5iconfont" href="#!"></a>
        </div><!-- headercontainer -->       
		<!-- Site Main Menu Goes Here -->
		<div id="topadjust"></div>
		<nav id="main-menu-con" class="mainmenuconx haved5iconfont">
			<div id="mainmenuparent" class="mainmenu-parent"><ul id="main-menu-items-con" class="main-menu-items"><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-580"><a href="http://dailybusinessgroup.co.uk/category/1news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="http://dailybusinessgroup.co.uk/category/appointments/">Appointments</a></li>
	<li id="menu-item-115710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115710"><a href="http://dailybusinessgroup.co.uk/category/business-services/">Business services</a></li>
	<li id="menu-item-63170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63170"><a href="http://dailybusinessgroup.co.uk/category/careers-management/">Careers &amp; Management</a>
	<ul class="sub-menu">
		<li id="menu-item-63173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63173"><a href="http://dailybusinessgroup.co.uk/category/careers-management/careers-training/">Careers &#038; Training</a></li>
	</ul>
</li>
	<li id="menu-item-108917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108917"><a href="http://dailybusinessgroup.co.uk/category/company-finance/">Company finance</a></li>
	<li id="menu-item-123907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123907"><a href="http://dailybusinessgroup.co.uk/category/construction/">Construction</a></li>
	<li id="menu-item-63166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63166"><a href="http://dailybusinessgroup.co.uk/category/consumer-comms/">Consumer &amp; Retail</a></li>
	<li id="menu-item-88137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88137"><a href="http://dailybusinessgroup.co.uk/category/1markets/daily-business-live/">Markets: Live</a></li>
	<li id="menu-item-63167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-63167"><a href="http://dailybusinessgroup.co.uk/category/deals/">Deals &amp; Enterprise</a>
	<ul class="sub-menu">
		<li id="menu-item-43682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43682"><a href="http://dailybusinessgroup.co.uk/category/deals/">Contracts &#038; Deals</a></li>
		<li id="menu-item-108916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108916"><a href="http://dailybusinessgroup.co.uk/category/deals/enterprise/scottish-business-network1/">Scottish B&#8217;ness Network</a></li>
	</ul>
</li>
	<li id="menu-item-877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-877"><a href="http://dailybusinessgroup.co.uk/category/1markets/">Economy &#038; Markets</a>
	<ul class="sub-menu">
		<li id="menu-item-108909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108909"><a href="http://dailybusinessgroup.co.uk/category/economy/budget-2016/">Budget 2016</a></li>
		<li id="menu-item-108908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108908"><a href="http://dailybusinessgroup.co.uk/category/economy/budget-2/">Budget 2017</a></li>
		<li id="menu-item-108911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108911"><a href="http://dailybusinessgroup.co.uk/category/economy/budget-3/">Budget 2018</a></li>
		<li id="menu-item-108910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108910"><a href="http://dailybusinessgroup.co.uk/category/economy/budget-2020/">Budget 2020</a></li>
		<li id="menu-item-108914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108914"><a href="http://dailybusinessgroup.co.uk/category/economy/budget-economy/">Budget 2021</a></li>
		<li id="menu-item-140076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140076"><a href="http://dailybusinessgroup.co.uk/category/economy/mini-budget/">Mini-Budget 2022</a></li>
		<li id="menu-item-109904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109904"><a href="http://dailybusinessgroup.co.uk/category/1markets/">Markets</a></li>
	</ul>
</li>
	<li id="menu-item-63168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63168"><a href="http://dailybusinessgroup.co.uk/category/energy/">Energy</a></li>
	<li id="menu-item-124669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124669"><a href="http://dailybusinessgroup.co.uk/category/entertainment1a/">Entertainment</a></li>
	<li id="menu-item-108918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108918"><a href="http://dailybusinessgroup.co.uk/category/environment-2/">Environment</a></li>
	<li id="menu-item-100011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-100011"><a href="http://dailybusinessgroup.co.uk/category/events-and-awards1/">Events &amp; Awards</a>
	<ul class="sub-menu">
		<li id="menu-item-6619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6619"><a href="http://dailybusinessgroup.co.uk/category/deals/enterprise/awards/">Awards</a></li>
	</ul>
</li>
	<li id="menu-item-87361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87361"><a href="http://dailybusinessgroup.co.uk/category/financial-services/">Finance &amp; Law</a></li>
	<li id="menu-item-43714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43714"><a href="http://dailybusinessgroup.co.uk/category/food-and-drink/">Food &amp; Drink</a></li>
	<li id="menu-item-96806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96806"><a href="http://dailybusinessgroup.co.uk/category/industry/">Industry</a></li>
	<li id="menu-item-108915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108915"><a href="http://dailybusinessgroup.co.uk/category/logistics/">Logistics</a></li>
	<li id="menu-item-10580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10580"><a href="http://dailybusinessgroup.co.uk/category/media/">Media &amp; Creative</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144"><a href="http://dailybusinessgroup.co.uk/category/money/">Money</a>
	<ul class="sub-menu">
		<li id="menu-item-43688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43688"><a href="http://dailybusinessgroup.co.uk/category/money/2-on-the-money/">On the Money</a></li>
	</ul>
</li>
	<li id="menu-item-11611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11611"><a href="http://dailybusinessgroup.co.uk/category/property-money/">Property</a></li>
	<li id="menu-item-4975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4975"><a href="http://dailybusinessgroup.co.uk/category/politics/">Politics</a></li>
	<li id="menu-item-169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169"><a href="http://dailybusinessgroup.co.uk/category/1news/scotland/">Scotland</a></li>
	<li id="menu-item-108919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108919"><a href="http://dailybusinessgroup.co.uk/category/technology/">Technology &amp; Health</a></li>
	<li id="menu-item-63165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63165"><a href="http://dailybusinessgroup.co.uk/category/tourism/">Tourism &amp; Leisure</a></li>
	<li id="menu-item-69331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69331"><a href="http://dailybusinessgroup.co.uk/category/transport/">Transport</a></li>
	<li id="menu-item-170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-170"><a href="http://dailybusinessgroup.co.uk/category/1news/united-kingdom/">UK</a></li>
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="http://dailybusinessgroup.co.uk/category/1news/world/">World</a></li>
	<li id="menu-item-69330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69330"><a href="http://dailybusinessgroup.co.uk/category/updates-and-results1a/">Updates &amp; Results</a></li>
</ul>
</li>
<li id="menu-item-42482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42482"><a href="https://magazine.dailybusinessgroup.co.uk/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-43678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43678"><a title="Arts &#038; life" href="http://magazine.dailybusinessgroup.co.uk/category/arts-life/creative/">Life, Arts &#038; Leisure</a>
	<ul class="sub-menu">
		<li id="menu-item-124668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124668"><a title="Creative" href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/creative/">Creative</a></li>
		<li id="menu-item-138817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138817"><a href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/festival/">Edinburgh Festival</a></li>
		<li id="menu-item-68971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68971"><a href="http://magazine.dailybusinessgroup.co.uk/category/1-article-position/3-bottom-section/food-and-drink/">Food and drink</a></li>
		<li id="menu-item-124666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124666"><a title="Homes" href="https://magazine.dailybusinessgroup.co.uk/category/life-arts-leisure/homes/">Homes</a></li>
		<li id="menu-item-68976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68976"><a title="Style" href="http://magazine.dailybusinessgroup.co.uk/category/1-article-position/3-bottom-section/style/">Style</a></li>
		<li id="menu-item-68972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68972"><a href="http://magazine.dailybusinessgroup.co.uk/category/1-article-position/3-bottom-section/travel/">Travel</a></li>
	</ul>
</li>
	<li id="menu-item-68973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68973"><a href="http://magazine.dailybusinessgroup.co.uk/category/notebook/">Notebook</a></li>
	<li id="menu-item-68974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-68974"><a href="http://magazine.dailybusinessgroup.co.uk/category/working-life/">Working Life</a>
	<ul class="sub-menu">
		<li id="menu-item-115714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115714"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/law/">Finance &#038; Legal</a></li>
		<li id="menu-item-124665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-124665"><a title="Management and Training" href="https://magazine.dailybusinessgroup.co.uk/category/working-life/management/">Management and Training</a></li>
		<li id="menu-item-43680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43680"><a title="technology" href="https://magazine.dailybusinessgroup.co.uk/category/working-life/technology/">Technology</a>
		<ul class="sub-menu">
			<li id="menu-item-108931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108931"><a href="https://magazine.dailybusinessgroup.co.uk/category/working-life/technology/tech-talk/">Tech Talk</a></li>
		</ul>
</li>
		<li id="menu-item-68975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68975"><a href="http://magazine.dailybusinessgroup.co.uk/category/working-life/well-being/">Well being</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-43681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43681"><a title="interviews" href="http://magazine.dailybusinessgroup.co.uk/category/interviews/">Interviews</a></li>
<li id="menu-item-124664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-124664"><a title="Opinion" href="https://magazine.dailybusinessgroup.co.uk/category/columnists/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-139092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139092"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/bill-magee/">Bill Magee</a></li>
	<li id="menu-item-139091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139091"><a href="https://magazine.dailybusinessgroup.co.uk/category/contributors/m-terry-murden/">Terry Murden</a></li>
	<li id="menu-item-138793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-138793"><a href="https://magazine.dailybusinessgroup.co.uk/category/columnists/viewpoint-opinion/">Viewpoint</a></li>
</ul>
</li>
<li id="menu-item-6540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6540"><a href="http://dailybusinessgroup.co.uk/category/1sport/">Sport</a></li>
</ul></div>		</nav>
		<div class="clear"> </div>      	
		      	
      	
      	<div class="clear"></div>
<div id="scrollnews" class="scrolling-news">
	<ul class="ecslides">
    	    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="http://dailybusinessgroup.co.uk/2022/10/ai-speech-firm-aveni-hires-clark-as-chair/"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Colin-Clark-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Colin Clark" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Colin-Clark-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Colin-Clark-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Colin-Clark-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">AI speech firm Aveni hires Clark as chair</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="http://dailybusinessgroup.co.uk/2022/10/whitbread-back-in-black-hsbc-plunges-ithaca-ipo-update/"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2016/02/Premier-and-Hub-Inn-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Premier Inn and Hub Inn Edinburgh" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2016/02/Premier-and-Hub-Inn-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2016/02/Premier-and-Hub-Inn-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2016/02/Premier-and-Hub-Inn-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Pound surges | Whitbread back in black | HSBC plunges</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="http://dailybusinessgroup.co.uk/2022/10/equipment-hire-firm-opts-for-employee-ownership/"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Your-Equipment-Solutions-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Your-Equipment-Solutions" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Your-Equipment-Solutions-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Your-Equipment-Solutions-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Your-Equipment-Solutions-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Equipment hire firm opts for employee ownership</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="http://dailybusinessgroup.co.uk/2022/10/data-firm-gsi-backed-for-growth-in-us-market/"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Peter-Young-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Peter Young" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Peter-Young-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Peter-Young-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Peter-Young-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Data firm GSI backed for growth in US market</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="http://dailybusinessgroup.co.uk/2022/10/ukraine-thanks-scots-cyber-firm-for-war-effort/"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/UK-war-and-Alistair-Murray-and-Trustify-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="UK-war-and-Alistair-Murray-and-Trustify" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/UK-war-and-Alistair-Murray-and-Trustify-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/UK-war-and-Alistair-Murray-and-Trustify-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/UK-war-and-Alistair-Murray-and-Trustify-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Ukraine thanks Scots cyber firm for war effort</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="http://dailybusinessgroup.co.uk/2022/10/norman-broadbent-group-opens-scots-offices/"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Scotland-Norman-Broadbent-Group-team-L-R-Sean-Buchan-Mark-Houghton-Kevin-Davidson-Michael-Diamondphoto-credit-Stewart-Attwood.JPG-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Norman Broadbent Group Scotland" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Scotland-Norman-Broadbent-Group-team-L-R-Sean-Buchan-Mark-Houghton-Kevin-Davidson-Michael-Diamondphoto-credit-Stewart-Attwood.JPG-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Scotland-Norman-Broadbent-Group-team-L-R-Sean-Buchan-Mark-Houghton-Kevin-Davidson-Michael-Diamondphoto-credit-Stewart-Attwood.JPG-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Scotland-Norman-Broadbent-Group-team-L-R-Sean-Buchan-Mark-Houghton-Kevin-Davidson-Michael-Diamondphoto-credit-Stewart-Attwood.JPG-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Norman Broadbent Group opens Scots offices</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://magazine.dailybusinessgroup.co.uk/2022/10/24/green-queens-of-the-road-give-van-drivers-a-makeover/#new_tab"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Aurelija-Meakin-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Aurelija Meakin" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Aurelija-Meakin-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Aurelija-Meakin-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Aurelija-Meakin-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Green queens of the road overtake white van man</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="http://dailybusinessgroup.co.uk/2022/10/mediaworks-hires-elliott-for-media-buying-team/"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Hannah-Elliott-MediaWorks-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Hannah Elliott" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Hannah-Elliott-MediaWorks-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Hannah-Elliott-MediaWorks-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Hannah-Elliott-MediaWorks-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Mediaworks hires Elliott for media buying team</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="http://dailybusinessgroup.co.uk/2022/10/boosts-to-team-at-castle-community-bank/"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Castle-Bank-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Castle Community Bank" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Castle-Bank-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Castle-Bank-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Castle-Bank-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Boost to team at Castle Community Bank</h2></div></a></li>
 		    		<li class="scrolling-news-item two-background"><a class="tmnewslink" href="https://magazine.dailybusinessgroup.co.uk/2022/10/21/adding-value-with-abacus-training/#new_tab"><img width="150" height="150" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Rashmi-Mantri-3-150x150.png" class="attachment-small-size size-small-size wp-post-image" alt="Rashmi Mantri" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Rashmi-Mantri-3-150x150.png 150w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Rashmi-Mantri-3-300x300.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Rashmi-Mantri-3-100x100.png 100w" sizes="(max-width: 150px) 100vw, 150px" /><div class="bnunites"><h2 class="post-title">Interview: Rashmi Mantri, abacus trainer</h2></div></a></li>
 			</ul>	
</div>
<div class="clear"></div>
			
      
      <div id="container"> 
      
      <div class="clear"></div>  
<div class="breakingnews heightzero">   
	<div class="acme-news-ticker">
	  <div class="acme-news-ticker-label ticker-title"><div class="bnewsttl-inner">Update:</div></div>	  <div class="acme-news-ticker-box">
		<ul class="bnews-ticker">
		  <li class="news-item"><a class="bnewslink" href="http://dailybusinessgroup.co.uk/daily-business-updates/#new_tab" >Be first with the breaking stories every day&#8230;click here for Daily Business updates from Scotland&#8217;s top digital news service</a></li>		</ul>
	  </div>
	  <div class="acme-news-ticker-controls acme-news-ticker-horizontal-controls">
		<span class="acme-news-ticker-arrow acme-news-ticker-prev"></span>
		<span class="acme-news-ticker-pause"></span>
		<span class="acme-news-ticker-arrow acme-news-ticker-next"></span>
	  </div>
	</div>   
</div> 
   
 
<div id="content" class="singlepage">

 		  <div class="clear"></div><div  id="npadv09"   class="advertisement" ><!-- <div class="adplugg-tag" data-adplugg-zone="dbg_non_front_page_banner"></div> -->

<!-- DBG-N1-banner --></div><div class="clear"></div>          	<p class="subtitle">First contact</p>
            <h1 class="page-title ">FM tells Sunak she will honour independence call</h1>
            			<div class="post-author-con">
				<span class="post-author">
					<a href="http://dailybusinessgroup.co.uk/author/terry/" title="Posts by Terry Murden, Editor" rel="author">Terry Murden, Editor</a> | 
				</span>
				<span class="post-date">
					<a href="http://dailybusinessgroup.co.uk/2022/10/26/">October 26, 2022</a>				</span>
			</div> 
			            <div class="content-ver-sep"> </div>
             
            <div class="clear"></div><div  id="npadv10"   class="advertisement" ><!-- Never put an ad in here -->
</div><div class="clear"></div>            <div class="entrytext postandpage">            
                     
                        
       		
<figure class="wp-block-image size-full is-resized"><img src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Sturgeon-and-Rishi-Sunak.png" alt="" class="wp-image-142115" width="842" height="541" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Sturgeon-and-Rishi-Sunak.png 794w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Sturgeon-and-Rishi-Sunak-300x193.png 300w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Sturgeon-and-Rishi-Sunak-768x493.png 768w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Sturgeon-and-Rishi-Sunak-600x385.png 600w" sizes="(max-width: 842px) 100vw, 842px" /><figcaption><em>Nicola Sturgeon wants a &#8216;constructive relationship&#8217; with Rishi Sunak</em></figcaption></figure>



<p class="has-medium-font-size">First Minister Nicola Sturgeon told Prime Minister Rishi Sunak in a phone call last night that she intends to deliver independence to Scotland.</p>



<p class="has-medium-font-size">She expressed hope that they would build a &#8220;constructive working relationship&#8221; built on &#8220;mutual respect&#8221;, a clear reminder to Mr Sunak that she would oppose his apparent desire to rein in the Scottish Government&#8217;s powers.</p>



<p class="has-medium-font-size">Ms Sturgeon said he should address the &#8220;pressure and pain&#8221; resulting from inflation and other economic pressures, and warned him against making it worse with a further wave of austerity.</p>



<p class="has-medium-font-size">In the call, at about 10pm, Mr Sunak “emphasised our duty to work closely together to respond to the shared challenges we face”.</p>



<p class="has-medium-font-size">The exchange of views, on  Mr Sunak&#8217;s first day in the job, contrasts with the absence of contact between Ms Sturgeon and his predecessor Liz Truss, apart from  “an exchange or two” at events following the death of the Queen. </p>



<p class="has-medium-font-size">The First Minister is also thought to have had a phone call with David Cameron on his first day in post and with Theresa May within a few days. During the Tory leadership campaign Ms Truss <a rel="noreferrer noopener" href="http://dailybusinessgroup.co.uk/2022/08/attention-seeking-sturgeon-best-ignored/" target="_blank">accused</a> the First Minister of being an &#8220;attention seeker&#8221; and said &#8220;the best thing to do with Nicola Sturgeon is ignore her.&#8221;</p>



<p class="has-medium-font-size">However, despite declaring a need for the two government heads to work together, Ms Sturgeon has made it clear that her opposition to Westminster control extends to deep disdain for the Conservative Party, stating in a recent TV interview: &#8220;I detest the Tories&#8221;. </p>



<p class="has-medium-font-size">She was criticised for using such aggressive language by those who felt it was disrespectful and unbecoming of a country&#8217;s leader.</p>



<p class="has-medium-font-size">Ms Sturgeon has called for a general election, saying Mr Sunak has no mandate to govern, but the Scottish Tories accused her of <a href="http://dailybusinessgroup.co.uk/2022/10/hypocrite-sturgeon-blasted-over-election-call/" target="_blank" rel="noreferrer noopener">being a hypocrite</a>, given that she ruled for 18 months as First Minister after succeeding Alex Salmond and did not call an election.</p>



<p class="has-medium-font-size">Last night&#8217;s phone call between Mr Sunak and Ms Sturgeon was among a round of calls the new Prime Minister made with world leaders.</p>



<p class="has-medium-font-size">A Scottish Government spokesperson said: “The First Minister and the Prime Minister had a brief, introductory call this evening. The First Minister congratulated the Prime Minister on his appointment and wished him well.</p>



<p class="has-medium-font-size">“She expressed her hope that political differences notwithstanding, they would build a constructive working relationship. </p>



<scrit async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456199692544706" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-9456199692544706" data-ad-slot="6196093325"></ins>



<p></p>



<p class="has-medium-font-size">&#8220;She made clear that the Scottish Government would do everything possible to establish such a constructive relationship but stressed that this must be built on mutual respect.</p>



<p class="has-medium-font-size">“The First Minister also expressed the strong view that the UK Government should address the pressure and pain being felt by people and businesses as a result of inflation and other economic pressures, and should not exacerbate that with a further wave of austerity.</p>



<p class="has-medium-font-size">“She welcomed the Prime Minister’s assurance of engagement with the devolved Governments ahead of the Chancellor’s forthcoming budget statement.</p>



<p class="has-medium-font-size">“Finally, the First Minister made clear her intention to honour the mandate the Scottish Government received from the people of Scotland at the last election.”</p>



<p class="has-medium-font-size">Alex Cole-Hamilton, the Scottish LibDem leader, called Alister Jack “the great survivor” after his reappointment as Scottish Secretary and accused him of “keeping his head down” during the political crisis of the past few months.</p>



<p class="has-medium-font-size">The Dumfries &amp; Galloway MP was appointed by Boris Johnson in 2019. He refused to say whether he backed either Mr Sunak or Ms Truss in the Tory leadership.</p>



<p class="has-medium-font-size"><strong>See also: <a href="http://dailybusinessgroup.co.uk/2022/10/sunak-to-fix-truss-mistakes-hunt-stays-in-post/" target="_blank" rel="noreferrer noopener">Sunak promises to fix mistakes, announces new Cabinet</a></strong></p>
<!-- Simple Share Buttons Adder (8.3.2) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/&amp;text=FM%20tells%20Sunak%20she%20will%20honour%20independence%20call%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--linkedin"><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link ssbp-linkedin ssbp-btn" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/"  target=&quot;_blank&quot; ><div title="Linkedin" class="ssbp-text">Linkedin</div></a></li></ul></div></div>           	            </div>
            
                        
            <div class="clear"> </div>
            			<div class="post-meta haved5iconfont">
				 <span class="post-tag"> <a href="http://dailybusinessgroup.co.uk/tag/nicola-stugeon/" rel="tag">Nicola Stugeon</a>, <a href="http://dailybusinessgroup.co.uk/tag/rishi-sunak/" rel="tag">Rishi Sunak</a> </span><span class="post-category"> <a href="http://dailybusinessgroup.co.uk/category/1news/" rel="category tag">News</a>, <a href="http://dailybusinessgroup.co.uk/category/politics/" rel="category tag">Politics</a>, <a href="http://dailybusinessgroup.co.uk/category/1news/scotland/" rel="category tag">Scotland</a>, <a href="http://dailybusinessgroup.co.uk/category/1news/united-kingdom/" rel="category tag">UK</a> </span> <span class="post-comments"> <a href="http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/?noamp=mobile#respond">No Comments &#187;</a> </span> <span class="post-print"><a class="pageprint" href="#" onclick="window.print(); return false;" target="_blank" >Print this News</a></span>
			</div>	
		                        			<div class="page-nav">
            	<div class="alignleft pagenavlink pagenavlinkleft"></div>
            	<div class="alignright pagenavlink pagenavlinkright"><a href="http://dailybusinessgroup.co.uk/2022/10/swinney-delays-emergency-budget-review/" rel="prev">Next News&nbsp;<strong>Swinney delays emergency budget review</strong> <span class="pagenavicon fa-arrow-right"></span></a></div>         
            	<div class="clear"> </div> 
            	          	</div>
 			<br />
          	            
          <!-- End the Loop. -->          
          <div class="clear"></div><br />
          <div class="advertisement"><div class="adplugg-tag" data-adplugg-zone="dbg_non_front_page_banner_2"></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-N4-banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="2676719672"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <!-- Related News -->
 
 <div class="fpage-catspecial sin-cat-related">
 <h2 class="fcname">Recent Posts</h2><!--
 
 --><!-- 
 --><!--
    --><div class="special-cat-sub">
	<a href="http://dailybusinessgroup.co.uk/2022/10/swinney-delays-emergency-budget-review/" rel="bookmark" title="Permanent Link to Swinney delays emergency budget review"><div class="scattnfi"><img width="400" height="200" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/John-Swinney-pointing-400x200.png" class="fi-full-width-cat wp-post-image" alt="John Swinney" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/John-Swinney-pointing-400x200.png 400w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/John-Swinney-pointing-350x175.png 350w" sizes="(max-width: 400px) 100vw, 400px" />	<h3 class="fcpt">Swinney delays emergency budget review</h3></div>
	<div class="scatexcpt"><p>John Swinney, the interim Scottish Finance Secretary, has announced a delay to the Scottish Government&#8217;s<a href="http://dailybusinessgroup.co.uk/2022/10/swinney-delays-emergency-budget-review/" class="read-more">Read More</a></p>
</div></a></div><!-- 
 --><!--
    --><div class="special-cat-sub">
	<a href="http://dailybusinessgroup.co.uk/2022/10/sunak-to-fix-truss-mistakes-hunt-stays-in-post/" rel="bookmark" title="Permanent Link to Sunak to &#8216;fix Truss mistakes&#8217;, Hunt stays in post"><div class="scattnfi"><img width="400" height="200" src="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Rishi-Sunak-first-speech-400x200.png" class="fi-full-width-cat wp-post-image" alt="Rishi Sunak" loading="lazy" srcset="http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Rishi-Sunak-first-speech-400x200.png 400w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Rishi-Sunak-first-speech-350x175.png 350w, http://dailybusinessgroup.co.uk/wp-content/uploads/2022/10/Rishi-Sunak-first-speech-900x450.png 900w" sizes="(max-width: 400px) 100vw, 400px" />	<h3 class="fcpt">Sunak to &#8216;fix Truss mistakes&#8217;, Hunt stays in post</h3></div>
	<div class="scatexcpt"><p>REFRESH PAGE FOR UPDATES Rishi Sunak today pledged to fix the mistakes made by his<a href="http://dailybusinessgroup.co.uk/2022/10/sunak-to-fix-truss-mistakes-hunt-stays-in-post/" class="read-more">Read More</a></p>
</div></a></div><!-- 
 --><!--
	--><div class="special-cat-list">
	<h4 class="fcpt"><ul><li><a href="http://dailybusinessgroup.co.uk/2022/10/sunak-to-fix-truss-mistakes-hunt-stays-in-post/#new_tab" rel="bookmark" title="Permanent Link to Sunak will &#8216;fix Truss mistakes&#8217;, focus on stability">Sunak will &#8216;fix Truss mistakes&#8217;, focus on stability</a></li></ul></h4>
	</div><!--
 --><!-- 
 --><!--
	--><div class="special-cat-list">
	<h4 class="fcpt"><ul><li><a href="http://dailybusinessgroup.co.uk/2022/10/hypocrite-sturgeon-blasted-over-election-call/" rel="bookmark" title="Permanent Link to &#8216;Hypocrite&#8217; Sturgeon blasted over election call">&#8216;Hypocrite&#8217; Sturgeon blasted over election call</a></li></ul></h4>
	</div><!--
 --><!-- 
 --><!--
	--><div class="special-cat-list">
	<h4 class="fcpt"><ul><li><a href="http://dailybusinessgroup.co.uk/2022/10/biscuit-tin-unveils-tie-up-with-age-partnership/" rel="bookmark" title="Permanent Link to Biscuit Tin unveils tie-up with Age Partnership">Biscuit Tin unveils tie-up with Age Partnership</a></li></ul></h4>
	</div><!--
 --> </div> <!--end of fpage-catspecial-->
  
 
 <div class="content-ver-sep"> </div>
 <div id="commentsbox" class="haved5iconfont">
		<div id="comment-form">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/fm-tells-sunak-she-will-honour-independence-call/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://dailybusinessgroup.co.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published. Required fields are marked as  <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment:<span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"> </textarea></p><p class="comment-form-author"><label for="author">Name: 
<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail: 
<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website: 
</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='142114' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a22c5867f6" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="74"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>	</div>
</div>            
</div>
<div id="sn-right-sidebar" class="right-sidebar">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Advertisements</h3><div class="textwidget custom-html-widget"><div class="adplugg-tag" data-adplugg-zone="dbg_sidebar">	</div>
<br>
______________________________________
<br>
<br>
<div class="adplugg-tag" data-adplugg-zone="sbuk_zone"></div>
<br>
______________________________________
<br>
<br>
<div class="adplugg-tag" data-adplugg-zone="sidebar2_for_dbg"></div>
<br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-SP1-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="5824244306"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><h3 class="widget-title">EMail sign-up</h3><div class="textwidget custom-html-widget">
<a href="http://dailybusinessgroup.co.uk/?p=17966">
<img src="http://dailybusinessgroup.co.uk/wp-content/uploads/2016/10/Revised-email-bulletin-.png" alt="sign up for email"> 
</a></div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-SP4-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="8614059176"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- D<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9456199692544706"
     crossorigin="anonymous"></script>
<!-- DBG-SP6-long -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="2314591746"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></aside></div>			
		</div><!-- container -->
		<div class="clear"></div>
		<div id="footer">
			<div class="social social-link haved5iconfont"><a   class="sociallinkitem slicondefined"  href="https://twitter.com/1dailybusiness"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://vimeo.com/dailybusinessgroup"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.facebook.com/dailybusinesslive"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.linkedin.com/company/18249484/"  target="_blank"  ><span></span></a><a   class="sociallinkitem slicondefined"  href="https://www.instagram.com/dbmediaservices/"  target="_blank"  ><span></span></a></div>			<div id="footer-content">
				<div id="footer-sidebar">
	<div class="first-widget"><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://dailybusinessgroup.co.uk/2022/10/'> October 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2022/09/'> September 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2022/08/'> August 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2022/07/'> July 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2022/06/'> June 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2022/05/'> May 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2022/04/'> April 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2022/03/'> March 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2022/02/'> February 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2022/01/'> January 2022 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/12/'> December 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/11/'> November 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/10/'> October 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/09/'> September 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/08/'> August 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/07/'> July 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/06/'> June 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/05/'> May 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/04/'> April 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/03/'> March 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/02/'> February 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2021/01/'> January 2021 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/12/'> December 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/11/'> November 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/10/'> October 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/09/'> September 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/08/'> August 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/07/'> July 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/06/'> June 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/05/'> May 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/04/'> April 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/03/'> March 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/02/'> February 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2020/01/'> January 2020 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/12/'> December 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/11/'> November 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/10/'> October 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/09/'> September 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/08/'> August 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/07/'> July 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/06/'> June 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/05/'> May 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/04/'> April 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/03/'> March 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/02/'> February 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2019/01/'> January 2019 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/12/'> December 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/11/'> November 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/10/'> October 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/09/'> September 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/08/'> August 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/07/'> July 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/06/'> June 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/05/'> May 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/04/'> April 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/03/'> March 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/02/'> February 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2018/01/'> January 2018 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/12/'> December 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/11/'> November 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/10/'> October 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/09/'> September 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/08/'> August 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/07/'> July 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/06/'> June 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/05/'> May 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/04/'> April 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/03/'> March 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/02/'> February 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2017/01/'> January 2017 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/12/'> December 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/11/'> November 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/10/'> October 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/09/'> September 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/08/'> August 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/07/'> July 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/06/'> June 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/05/'> May 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/04/'> April 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/03/'> March 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/02/'> February 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2016/01/'> January 2016 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/12/'> December 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/11/'> November 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/10/'> October 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/09/'> September 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/08/'> August 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/07/'> July 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/06/'> June 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/05/'> May 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/04/'> April 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/03/'> March 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/02/'> February 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2015/01/'> January 2015 </option>
	<option value='http://dailybusinessgroup.co.uk/2014/12/'> December 2014 </option>
	<option value='http://dailybusinessgroup.co.uk/2014/11/'> November 2014 </option>
	<option value='http://dailybusinessgroup.co.uk/2014/10/'> October 2014 </option>
	<option value='http://dailybusinessgroup.co.uk/2014/09/'> September 2014 </option>

		</select>

<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="http://dailybusinessgroup.co.uk" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="294">Markets&nbsp;&nbsp;(1,161)</option>
	<option class="level-1" value="80851">&nbsp;&nbsp;&nbsp;Markets: Live&nbsp;&nbsp;(693)</option>
	<option class="level-0" value="20">News&nbsp;&nbsp;(13,357)</option>
	<option class="level-1" value="1790">&nbsp;&nbsp;&nbsp;Campaigns&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="5">&nbsp;&nbsp;&nbsp;Analysis&nbsp;&nbsp;(109)</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Scotland&nbsp;&nbsp;(10,118)</option>
	<option class="level-1" value="24">&nbsp;&nbsp;&nbsp;UK&nbsp;&nbsp;(5,618)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;World&nbsp;&nbsp;(1,140)</option>
	<option class="level-0" value="960">Sport&nbsp;&nbsp;(1,776)</option>
	<option class="level-0" value="279">Appointments&nbsp;&nbsp;(2,693)</option>
	<option class="level-0" value="1826">Brand News&nbsp;&nbsp;(132)</option>
	<option class="level-1" value="5206">&nbsp;&nbsp;&nbsp;Promotions&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="103724">Business services&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="2181">Careers &amp; Management&nbsp;&nbsp;(703)</option>
	<option class="level-1" value="8923">&nbsp;&nbsp;&nbsp;Careers &amp; training&nbsp;&nbsp;(119)</option>
	<option class="level-1" value="4787">&nbsp;&nbsp;&nbsp;Copy Clinic&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="102449">Company finance&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="104922">Construction&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="21">Consumer &amp; Retail&nbsp;&nbsp;(998)</option>
	<option class="level-1" value="4199">&nbsp;&nbsp;&nbsp;Travel &amp; Leisure&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="5675">Magazine&nbsp;&nbsp;(1,644)</option>
	<option class="level-1" value="14115">&nbsp;&nbsp;&nbsp;Life, Arts Leisure&nbsp;&nbsp;(182)</option>
	<option class="level-1" value="1789">&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(637)</option>
	<option class="level-2" value="106691">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Viewpoint&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="102769">&nbsp;&nbsp;&nbsp;Craig Alexander Rattray&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="1009">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(203)</option>
	<option class="level-2" value="103397">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Podcasts&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="32007">&nbsp;&nbsp;&nbsp;Food and drink&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="11">&nbsp;&nbsp;&nbsp;Notebook&nbsp;&nbsp;(348)</option>
	<option class="level-2" value="6092">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rab McNeil&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="106693">&nbsp;&nbsp;&nbsp;Technology&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="106692">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Tech Talk&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="14116">&nbsp;&nbsp;&nbsp;Working Life&nbsp;&nbsp;(340)</option>
	<option class="level-2" value="102770">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;HR and management&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="14117">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Wellbeing&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="102771">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Finance &amp; Legal&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="2173">Deals &amp; Enterprise&nbsp;&nbsp;(3,177)</option>
	<option class="level-1" value="235">&nbsp;&nbsp;&nbsp;Enterprise&nbsp;&nbsp;(1,270)</option>
	<option class="level-2" value="1222">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Awards&nbsp;&nbsp;(263)</option>
	<option class="level-2" value="102595">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Scottish B&#8217;ness Network&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="2807">Economy&nbsp;&nbsp;(1,734)</option>
	<option class="level-1" value="104587">&nbsp;&nbsp;&nbsp;Autumn Budget 2021&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="5375">&nbsp;&nbsp;&nbsp;Budget 2017&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2804">&nbsp;&nbsp;&nbsp;Budget 2016&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="79793">&nbsp;&nbsp;&nbsp;Budget 2020&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="21899">&nbsp;&nbsp;&nbsp;Budget 2018&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="102768">&nbsp;&nbsp;&nbsp;Budget 2021&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="2481">&nbsp;&nbsp;&nbsp;Autumn Statement 2016&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="7802">&nbsp;&nbsp;&nbsp;Autumn Budget 2017&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="106842">&nbsp;&nbsp;&nbsp;Mini-Budget 2022&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1863">Edinburgh Festival&nbsp;&nbsp;(141)</option>
	<option class="level-1" value="10344">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2018&nbsp;&nbsp;(42)</option>
	<option class="level-2" value="10371">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Festival Reviews&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="6701">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2017&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="3771">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2016&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="106499">&nbsp;&nbsp;&nbsp;Edinburgh Festival 2022&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="8292">Energy&nbsp;&nbsp;(680)</option>
	<option class="level-0" value="102295">Entertainment&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="102169">Environment&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="34">Events &amp; Awards&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="55080">Finance &amp; Law&nbsp;&nbsp;(1,072)</option>
	<option class="level-0" value="3699">Food &amp; Drink&nbsp;&nbsp;(845)</option>
	<option class="level-0" value="98854">Industry&nbsp;&nbsp;(251)</option>
	<option class="level-0" value="102767">Logistics&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="1288">Media &amp; Creative&nbsp;&nbsp;(1,074)</option>
	<option class="level-0" value="10">Money&nbsp;&nbsp;(615)</option>
	<option class="level-1" value="3171">&nbsp;&nbsp;&nbsp;On the Money&nbsp;&nbsp;(62)</option>
	<option class="level-1" value="4590">&nbsp;&nbsp;&nbsp;Autumn Statement 16&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1138">&nbsp;&nbsp;&nbsp;Budget&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="280">&nbsp;&nbsp;&nbsp;Mortgages&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="281">&nbsp;&nbsp;&nbsp;Savings, Pensions &amp; Investments&nbsp;&nbsp;(195)</option>
	<option class="level-1" value="282">&nbsp;&nbsp;&nbsp;Tax&nbsp;&nbsp;(69)</option>
	<option class="level-0" value="901">Politics&nbsp;&nbsp;(1,719)</option>
	<option class="level-0" value="549">Property&nbsp;&nbsp;(1,763)</option>
	<option class="level-0" value="6084">Technology &amp; Health&nbsp;&nbsp;(971)</option>
	<option class="level-0" value="105172">Telecoms&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="10594">Tourism &amp; Leisure&nbsp;&nbsp;(832)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Arts &amp; Leisure&nbsp;&nbsp;(367)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lifestyle&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8293">Transport&nbsp;&nbsp;(610)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(1,286)</option>
	<option class="level-1" value="2806">&nbsp;&nbsp;&nbsp;Budget16&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="9680">&nbsp;&nbsp;&nbsp;Highlights&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="1057">&nbsp;&nbsp;&nbsp;Premium Membership Content&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3457">Updates &amp; Results&nbsp;&nbsp;(1,679)</option>
</select>
</form>
<script>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside></div><!-- #first .widget-area -->
	<div class="widgets"><aside id="is_widget-3" class="widget widget_is_search widget_search"><h3 class="widget-title">Search</h3><form  class="is-search-form is-form-style is-form-style-3 is-form-id-75070 " action="http://dailybusinessgroup.co.uk/" method="get" role="search" ><label for="is-search-input-75070"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-75070" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete=off /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="id" value="75070" /></form></aside></div><!-- #second .widget-area -->
	<div class="widgets"><aside id="text-22" class="widget widget_text">			<div class="textwidget"><ul>
<li><span class="company">Daily Business Ltd</span></li>
<li><span class="tel "><span class="type">Tel</span><span class="sep">: </span><span class="value">07971 686038</span></span></li>
<li><span class="email">Email: <a href="mailto:&#110;&#101;&#119;%73d%65&#115;%6b&#64;%64%61il&#121;&#98;u%73in%65%73%73&#103;&#114;&#111;up&#46;%63o.&#117;&#107;" title="Send email to: newsdesk@dailybusinessgroup.co.uk">newsdesk@dailybusinessgroup.co.uk</a></span></li>
</ul>
</div>
		</aside></div><!-- #third .widget-area -->
	<div class="widgets"><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-db-footer-menu-container"><ul id="menu-db-footer-menu" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://dailybusinessgroup.co.uk/about-us/">About Us</a></li>
<li id="menu-item-9936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9936"><a href="http://dailybusinessgroup.co.uk/contact-us/">Contact Us</a></li>
<li id="menu-item-3856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3856"><a href="http://dailybusinessgroup.co.uk/dbadvertising/">Advertising &#038; Branded Editorial</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-115"><a href="http://dailybusinessgroup.co.uk/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116"><a href="http://dailybusinessgroup.co.uk/site-map/">Site Map</a></li>
<li id="menu-item-10840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10840"><a href="http://dailybusinessgroup.co.uk/shop/">Shop</a></li>
</ul></div></aside></div><!-- #third .widget-area -->
</div><!-- #footerwidget -->

<div class="clear"></div><div  id="npadv22"   class="advertisement" ><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DBG-F5-banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9456199692544706"
     data-ad-slot="2926618227"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div>			</div> <!-- footer-content -->
			<div id="creditline">© 2022: Daily Business Ltd, All Rights Reserved | Design by  <a href="https://jpadconsulting.com"> jPAD Consulting</a><span class="credit"> | NewsPress Theme by: <a href="https://d5creation.com" target="_blank"> D5 Creation</a> | Powered by: <a href="http://wordpress.org" target="_blank">WordPress</a></div><a href="#!" class="go-top haved5iconfont"> </a>
		</div> <!-- footer -->
				</div><!-- site-container -->
		<!-- Matomo --><script>
var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/dailybusinessgroup.co.uk\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/dailybusinessgroup.co.uk\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);
</script>
<!-- End Matomo Code -->		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="http://dailybusinessgroup.co.uk/2022/10/fm-tells-sunak-she-will-honour-independence-call/amp/">
				Go to mobile version			</a>
		</div>

					
	

<style id='simple-share-buttons-adder-ssba-inline-css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}

					.ssbp-list li a::before {line-height: 48px!important;; font-size: 18px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}

					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px !important; width: 48px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://dailybusinessgroup.co.uk/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>



<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"http:\/\/dailybusinessgroup.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
</script>


<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>

<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_acec781932f3383a934b8ac7e8b3b6e0","fragment_name":"wc_fragments_acec781932f3383a934b8ac7e8b3b6e0","request_timeout":"5000"};
</script>



<script id='ivory-search-scripts-js-extra'>
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>



	<script defer src="http://dailybusinessgroup.co.uk/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-de5a4c36ab3b1de8a540200058f2c6fa.js"></script></body>
	<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-9456199692544706">
</amp-auto-ads></html>
